<!DOCTYPE html>

<!--[if IE 6]>
	<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
	<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
	<html id="ie8" lang="en-US">
<![endif]-->
<!--[if IE 9]>
	<html id="ie9" lang="en-US">
<![endif]-->
<!--[if (gt IE 9) | (!IE)  ]><!-->
	<html  lang="en-US">
<!--<![endif]-->

<head>

<meta charset="UTF-8" />

<title>The climate chain reaction that threatens the heart of the Pacific - Schwartzreport</title>

<link rel="shortcut icon" href="https://www.schwartzreport.net/wp-content/uploads/builder-favicon/UavTJblVju.ico" />

<link rel="stylesheet" href="https://www.schwartzreport.net/wp-content/themes/Builder-Coverage/lib/builder-core/css/reset.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.schwartzreport.net/wp-content/themes/Builder-Coverage-SR2/style.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.schwartzreport.net/wp-content/uploads/it-file-cache/builder-layouts/51798032b3b4a.css?version=4f9b62d661d1a6273191f1c8b14a48a2" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.schwartzreport.net/wp-content/themes/Builder-Coverage-SR2/style-responsive.css" type="text/css" media="only screen and (max-width: 1050px)" />
<link rel="stylesheet" href="https://www.schwartzreport.net/wp-content/themes/Builder-Coverage-SR2/style-tablet.css" type="text/css" media="only screen and (min-width: 500px) and (max-width: 1050px)" />
<link rel="stylesheet" href="https://www.schwartzreport.net/wp-content/themes/Builder-Coverage-SR2/style-mobile.css" type="text/css" media="only screen and (max-width: 500px)" />
<link rel="stylesheet" href="https://www.schwartzreport.net/wp-content/themes/Builder-Coverage/lib/builder-core/css/structure.css?ver=2" type="text/css" media="screen" />

<!--[if lt IE 7]>
	<script src="https://www.schwartzreport.net/wp-content/themes/Builder-Coverage/lib/builder-core/js/dropdown.js" type="text/javascript"></script>
<![endif]-->
<!--[if lt IE 9]>
	<script src="https://www.schwartzreport.net/wp-content/themes/Builder-Coverage/lib/builder-core/js/html5.js" type="text/javascript"></script>
<![endif]-->

<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.schwartzreport.net/xmlrpc.php" />
<meta name="viewport" content="width=device-width, initial-scale=1">


<!-- This site is optimized with the Yoast SEO plugin v12.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="SHIRETOKO PENINSULA, JAPAN — Lined up along the side of their boat, the fishermen hauled a huge, heavy net up from swelling waves. At first, a few small"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.schwartzreport.net/the-climate-chain-reaction-that-threatens-the-heart-of-the-pacific/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The climate chain reaction that threatens the heart of the Pacific - Schwartzreport" />
<meta property="og:description" content="SHIRETOKO PENINSULA, JAPAN — Lined up along the side of their boat, the fishermen hauled a huge, heavy net up from swelling waves. At first, a few small" />
<meta property="og:url" content="https://www.schwartzreport.net/the-climate-chain-reaction-that-threatens-the-heart-of-the-pacific/" />
<meta property="og:site_name" content="Schwartzreport" />
<meta property="article:publisher" content="https://www.facebook.com/schwartzreport" />
<meta property="article:section" content="Articles" />
<meta property="article:published_time" content="2019-11-18T10:34:36-08:00" />
<meta property="article:modified_time" content="2019-11-18T02:32:06-08:00" />
<meta property="og:updated_time" content="2019-11-18T02:32:06-08:00" />
<meta property="og:image" content="https://www.schwartzreport.net/wp-content/uploads/2019/11/Screen-Shot-2019-11-17-at-6.14.08-PM-300x184.png" />
<meta property="og:image:secure_url" content="https://www.schwartzreport.net/wp-content/uploads/2019/11/Screen-Shot-2019-11-17-at-6.14.08-PM-300x184.png" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="SHIRETOKO PENINSULA, JAPAN — Lined up along the side of their boat, the fishermen hauled a huge, heavy net up from swelling waves. At first, a few small" />
<meta name="twitter:title" content="The climate chain reaction that threatens the heart of the Pacific - Schwartzreport" />
<meta name="twitter:site" content="@schwartzreport1" />
<meta name="twitter:image" content="https://www.schwartzreport.net/wp-content/uploads/2019/11/Screen-Shot-2019-11-17-at-6.14.08-PM-300x184.png" />
<meta name="twitter:creator" content="@schwartzreport1" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.schwartzreport.net/#website","url":"https://www.schwartzreport.net/","name":"Schwartzreport","potentialAction":{"@type":"SearchAction","target":"https://www.schwartzreport.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.schwartzreport.net/the-climate-chain-reaction-that-threatens-the-heart-of-the-pacific/#primaryimage","url":"https://i2.wp.com/www.schwartzreport.net/wp-content/uploads/2019/11/Screen-Shot-2019-11-17-at-6.14.08-PM.png?fit=1007%2C618&ssl=1","width":1007,"height":618},{"@type":"WebPage","@id":"https://www.schwartzreport.net/the-climate-chain-reaction-that-threatens-the-heart-of-the-pacific/#webpage","url":"https://www.schwartzreport.net/the-climate-chain-reaction-that-threatens-the-heart-of-the-pacific/","inLanguage":"en-US","name":"The climate chain reaction that threatens the heart of the Pacific - Schwartzreport","isPartOf":{"@id":"https://www.schwartzreport.net/#website"},"primaryImageOfPage":{"@id":"https://www.schwartzreport.net/the-climate-chain-reaction-that-threatens-the-heart-of-the-pacific/#primaryimage"},"datePublished":"2019-11-18T10:34:36-08:00","dateModified":"2019-11-18T02:32:06-08:00","author":{"@id":"https://www.schwartzreport.net/#/schema/person/502625273e79368311aa9178f213923a"},"description":"SHIRETOKO PENINSULA, JAPAN \u2014 Lined up along the side of their boat, the fishermen hauled a huge, heavy net up from swelling waves. At first, a few small"},{"@type":["Person"],"@id":"https://www.schwartzreport.net/#/schema/person/502625273e79368311aa9178f213923a","name":"Stephan Schwartz","image":{"@type":"ImageObject","@id":"https://www.schwartzreport.net/#authorlogo","url":"https://secure.gravatar.com/avatar/ae110484b8b846c84086e52fdb0db2af?s=96&d=mm&r=g","caption":"Stephan Schwartz"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Schwartzreport &raquo; Feed" href="https://www.schwartzreport.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Schwartzreport &raquo; Comments Feed" href="https://www.schwartzreport.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Schwartzreport &raquo; The climate chain reaction that threatens the heart of the Pacific Comments Feed" href="https://www.schwartzreport.net/the-climate-chain-reaction-that-threatens-the-heart-of-the-pacific/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-16101361-3';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-16101361-3', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<style type="text/css">
				</style>
	<link   rel='stylesheet' id='flick-css'  href='https://www.schwartzreport.net/wp-content/plugins/mailchimp//css/flick/flick.css?ver=cea80742ca851d350649feaf3b5fd31f' type='text/css' media='all' />
<link   rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://www.schwartzreport.net/?mcsf_action=main_css&#038;ver=cea80742ca851d350649feaf3b5fd31f' type='text/css' media='all' />
<!--[if IE]>
<link   rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://www.schwartzreport.net/wp-content/plugins/mailchimp/css/ie.css?ver=cea80742ca851d350649feaf3b5fd31f' type='text/css' media='all' />
<![endif]-->
<link   rel='stylesheet' id='wp-block-library-css'  href='https://www.schwartzreport.net/wp-includes/css/dist/block-library/style.min.css?ver=cea80742ca851d350649feaf3b5fd31f' type='text/css' media='all' />
<link   rel='stylesheet' id='single-testimonial-block-css'  href='https://www.schwartzreport.net/wp-content/plugins/easy-testimonials/blocks/single-testimonial/style.css?ver=1558884248' type='text/css' media='all' />
<link   rel='stylesheet' id='random-testimonial-block-css'  href='https://www.schwartzreport.net/wp-content/plugins/easy-testimonials/blocks/random-testimonial/style.css?ver=1558884248' type='text/css' media='all' />
<link   rel='stylesheet' id='testimonials-list-block-css'  href='https://www.schwartzreport.net/wp-content/plugins/easy-testimonials/blocks/testimonials-list/style.css?ver=1558884248' type='text/css' media='all' />
<link   rel='stylesheet' id='testimonials-cycle-block-css'  href='https://www.schwartzreport.net/wp-content/plugins/easy-testimonials/blocks/testimonials-cycle/style.css?ver=1558884248' type='text/css' media='all' />
<link   rel='stylesheet' id='testimonials-grid-block-css'  href='https://www.schwartzreport.net/wp-content/plugins/easy-testimonials/blocks/testimonials-grid/style.css?ver=1558884248' type='text/css' media='all' />
<link   rel='stylesheet' id='easy_testimonial_style-css'  href='https://www.schwartzreport.net/wp-content/plugins/easy-testimonials/include/assets/css/style.css?ver=cea80742ca851d350649feaf3b5fd31f' type='text/css' media='all' />
<link   rel='stylesheet' id='widgetopts-styles-css'  href='https://www.schwartzreport.net/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link   rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='https://www.schwartzreport.net/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css?ver=5.3.5' type='text/css' media='all' />
<link   rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.schwartzreport.net/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.3.5' type='text/css' media='all' />
<link   rel='stylesheet' id='Coverage-Font-Noticia-css'  href='//fonts.googleapis.com/css?family=Noticia+Text%3A400%2C400italic%2C700%2C700italic&#038;ver=cea80742ca851d350649feaf3b5fd31f' type='text/css' media='all' />
<link   rel='stylesheet' id='Coverage-Font-Archivo-css'  href='//fonts.googleapis.com/css?family=Archivo+Narrow%3A400%2C400italic%2C700%2C700italic&#038;ver=cea80742ca851d350649feaf3b5fd31f' type='text/css' media='all' />
<link   rel='stylesheet' id='builder-plugin-feature-gravity-forms-style-css'  href='https://www.schwartzreport.net/wp-content/themes/Builder-Coverage-SR2/plugin-features/gravity-forms/style.css?ver=cea80742ca851d350649feaf3b5fd31f' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link   rel='stylesheet' id='social-logos-css'  href='https://www.schwartzreport.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link   rel='stylesheet' id='jetpack_css-css'  href='https://www.schwartzreport.net/wp-content/plugins/jetpack/css/jetpack.css?ver=7.9' type='text/css' media='all' />
<link   rel='stylesheet' id='wp-paginate-css'  href='https://www.schwartzreport.net/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.6' type='text/css' media='screen' />
<script >if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script   type='text/javascript' src='https://www.schwartzreport.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script    type='text/javascript' src='https://www.schwartzreport.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script   type='text/javascript' src='https://www.schwartzreport.net/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7'></script>
<script   type='text/javascript' src='https://www.schwartzreport.net/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"https:\/\/www.schwartzreport.net\/"};
/* ]]> */
</script>
<script   type='text/javascript' src='https://www.schwartzreport.net/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7'></script>
<script   type='text/javascript' src='https://www.schwartzreport.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script   type='text/javascript' src='https://www.schwartzreport.net/wp-content/plugins/mailchimp//js/datepicker.js?ver=cea80742ca851d350649feaf3b5fd31f'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.schwartzreport.net","hash_tracking":"false"};
/* ]]> */
</script>
<script   type='text/javascript' src='https://www.schwartzreport.net/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var easy_testimonials_reveal = {"show_less_text":"Show Less"};
/* ]]> */
</script>
<script   type='text/javascript' src='https://www.schwartzreport.net/wp-content/plugins/easy-testimonials/include/assets/js/easy-testimonials-reveal.js?ver=cea80742ca851d350649feaf3b5fd31f'></script>
<link rel='https://api.w.org/' href='https://www.schwartzreport.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.schwartzreport.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.schwartzreport.net/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p58Ppa-cI5' />
<link rel="alternate" type="application/json+oembed" href="https://www.schwartzreport.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.schwartzreport.net%2Fthe-climate-chain-reaction-that-threatens-the-heart-of-the-pacific%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.schwartzreport.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.schwartzreport.net%2Fthe-climate-chain-reaction-that-threatens-the-heart-of-the-pacific%2F&#038;format=xml" />
<style type="text/css" media="screen"></style><style type="text/css" media="screen">@media (max-width: 728px) {}</style><style type="text/css" media="screen">@media (max-width: 320px) {}</style><script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
            <style>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</style>
            
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><script type='text/javascript'>
(function() {
var bsl=document.createElement('script');
bsl.type='text/javascript';bsl.async=true;bsl.src='https://www.schwartzreport.net/wp-content/uploads/it-file-cache/builder-core/script.js';
var se=document.getElementsByTagName('script')[0];se.parentNode.insertBefore(bsl,se);
})();
</script>
<link rel='stylesheet' id='builder-core-style-css' href='https://www.schwartzreport.net/wp-content/uploads/it-file-cache/builder-core/style.css' type='text/css' media='all' />
<link rel="icon" href="https://i0.wp.com/www.schwartzreport.net/wp-content/uploads/2015/12/cropped-SR-site-icon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.schwartzreport.net/wp-content/uploads/2015/12/cropped-SR-site-icon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.schwartzreport.net/wp-content/uploads/2015/12/cropped-SR-site-icon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.schwartzreport.net/wp-content/uploads/2015/12/cropped-SR-site-icon.png?fit=270%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				div#custom_html-5-background-wrapper.widget_text.widget-background-wrapper {background: #0D325B; padding: 0;}

.row {
  display: flex; /* equal height of the children */
}

.col {
  flex: 1; /* additionally, equal width */
  
  padding: 1.5em;
}
.btn-lrg {background:  #eb2121; padding:15px;color: white; font-size: 1.25em; margin:0 auto; width: 30%; display: block;text-align: center;}
.wp-video {
    text-align: center;
    margin-left: auto;
    margin-right: auto;
}
#srbooks {width: 800px; margin: 0 auto;}
#wpadminbar #wp-admin-bar-my-account.with-avatar > a img {width: 26px; height: 26px;}			</style>
		
</head>
<body data-rsssl=1 id="builder-layout-51798032b3b4a" class="post-template-default single single-post postid-48861 single-format-standard builder-responsive builder-template-single builder-view-singular builder-view-post builder-view-post-48861">
<div class="builder-container-background-wrapper">
<div class="builder-container-outer-wrapper">
<div class="builder-container" id="builder-container-51798032b3b4a">
<div class="builder-module-background-wrapper builder-module-navigation-background-wrapper builder-module-1-background-wrapper builder-module-navigation-1-background-wrapper builder-module-top-background-wrapper builder-module-navigation-last-background-wrapper builder-module-before-html-background-wrapper builder-module-before-default-module-style-background-wrapper alt-nav-background-wrapper" id="builder-module-517996d544380-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-navigation-outer-wrapper builder-module-1-outer-wrapper builder-module-navigation-1-outer-wrapper builder-module-top-outer-wrapper builder-module-navigation-last-outer-wrapper builder-module-before-html-outer-wrapper builder-module-before-default-module-style-outer-wrapper alt-nav-outer-wrapper" id="builder-module-517996d544380-outer-wrapper">
<div class="builder-module builder-module-navigation builder-module-1 builder-module-navigation-1 builder-module-top builder-module-navigation-last builder-module-before-html builder-module-before-default-module-style alt-nav clearfix builder-module-navigation-custom-menu builder-module-navigation-custom-menu-id-2" id="builder-module-517996d544380">
<div class="builder-module-block-outer-wrapper builder-module-element-outer-wrapper builder-module-column-1-outer-wrapper single clearfix">
<div class="builder-module-block builder-module-element builder-module-column-1">
<div class="menu-main-menu-container builder-module-navigation-menu-wrapper"><ul id="menu-main-menu" class="menu"><li id="menu-item-5987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5987"><a href="https://www.schwartzreport.net/">Home</a></li>
<li id="menu-item-12305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12305"><a title="Schwartz Report Archives" href="https://www.schwartzreport.net/schwartz-report-archives/">Archives</a></li>
<li id="menu-item-45331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45331"><a target="_blank" rel="noopener noreferrer" href="https://www.nemoseen.com/store/">Products</a></li>
<li id="menu-item-12309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12309"><a href="https://www.schwartzreport.net/charts-images/">Charts &#038; Images</a></li>
<li id="menu-item-12321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12321"><a target="_blank" rel="noopener noreferrer" href="https://www.stephanaschwartz.com/category/interviews/">Stephan&#8217;s Latest Interviews</a></li>
<li id="menu-item-13272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13272"><a href="https://www.schwartzreport.net/reader-comments/">Reviews of SR</a></li>
<li id="menu-item-12317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12317"><a href="https://www.schwartzreport.net/contact/">Contact the Editor</a></li>
<li id="menu-item-13285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13285"><a title="Subscribe to the Schwartzreport" target="_blank" rel="noopener noreferrer" href="https://eepurl.com/1mv_j">Subscribe</a>
<ul class="sub-menu">
	<li id="menu-item-14889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14889"><a href="https://schwartzreport.us8.list-manage.com/unsubscribe?u=b50db294056098aa2e77fd21c&#038;id=0eb25d4404">Unsubscribe</a></li>
</ul>
</li>
<li id="menu-item-38626" class="btn menu-item menu-item-type-custom menu-item-object-custom menu-item-38626"><a href="/donate">Donate</a></li>
</ul></div>
</div>
</div>

</div>
</div>
</div>

<div class="builder-module-background-wrapper builder-module-html-background-wrapper builder-module-2-background-wrapper builder-module-html-1-background-wrapper builder-module-middle-background-wrapper builder-module-html-last-background-wrapper builder-module-before-widget-bar-background-wrapper builder-module-before-default-module-style-background-wrapper builder-module-after-navigation-background-wrapper builder-module-after-alt-nav-background-wrapper default-module-style-background-wrapper" id="builder-module-53f1384827a0b-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-html-outer-wrapper builder-module-2-outer-wrapper builder-module-html-1-outer-wrapper builder-module-middle-outer-wrapper builder-module-html-last-outer-wrapper builder-module-before-widget-bar-outer-wrapper builder-module-before-default-module-style-outer-wrapper builder-module-after-navigation-outer-wrapper builder-module-after-alt-nav-outer-wrapper default-module-style-outer-wrapper" id="builder-module-53f1384827a0b-outer-wrapper">
<div class="builder-module builder-module-html builder-module-2 builder-module-html-1 builder-module-middle builder-module-html-last builder-module-before-widget-bar builder-module-before-default-module-style builder-module-after-navigation builder-module-after-alt-nav default-module-style clearfix" id="builder-module-53f1384827a0b">
<div class="builder-module-block-outer-wrapper builder-module-element-outer-wrapper builder-module-column-1-outer-wrapper left clearfix">
<div class="builder-module-block builder-module-element builder-module-column-1 clearfix">

</div>
</div>
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-2-outer-wrapper right clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-2 builder-module-sidebar-1-right builder-module-sidebar-with-element sidebar right clearfix">
<div class="widget-wrapper widget-wrapper-single single widget-wrapper-1 clearfix">
<div class="widget-background-wrapper" id="text-6-background-wrapper"><div class="widget widget-1 widget-single clearfix widget_text" id="text-6">			<div class="textwidget"><div class="my-social-icons">
<ul>
<li class="social-icon"><a target="_blank" rel="nofollow noopener noreferrer" href="https://www.facebook.com/schwartzreport"><img class="fade" style="opacity: 1; -moz-opacity: 1;" title="Follow Us on Facebook" alt="Follow Us on Facebook" src="/wp-content/uploads/2019/03/facebook-opt.png"></a></li>
 
<li class="social-icon"><a target="_blank" rel="nofollow noopener noreferrer" href="https://twitter.com/schwartzreport1"><img class="fade" style="opacity: 1; -moz-opacity: 1;" title="Follow Us on Twitter" alt="Follow Us on Twitter" src="/wp-content/uploads/2019/03/twitter-opt.png"></a></li>

<li class="social-icon"><a target="_blank" rel="nofollow noopener noreferrer" href="https://www.pinterest.com/schwartzreport/"><img class="fade" style="opacity: 1; -moz-opacity: 1;" title="Follow Us on Pinterest" alt="Follow Us on Pinterest" src="/wp-content/uploads/2019/03/Pinterest-opt.png"></a></li>
 
<li class="social-icon"><a target="_blank" rel="nofollow noopener noreferrer" href="https://www.schwartzreport.net/feed/"><img class="fade" style="opacity: 1; -moz-opacity: 1;" title="Follow Us on RSS" alt="Follow Us on RSS" src="/images/social-media/rss.png"></a></li>
 
</ul>
</div></div>
		</div></div></div>

</div>
</div>

</div>
</div>
</div>

<div class="builder-module-background-wrapper builder-module-widget-bar-background-wrapper builder-module-3-background-wrapper builder-module-widget-bar-1-background-wrapper builder-module-middle-background-wrapper builder-module-before-widget-bar-background-wrapper builder-module-before-default-module-style-background-wrapper builder-module-after-html-background-wrapper builder-module-after-default-module-style-background-wrapper default-module-style-background-wrapper" id="builder-module-5584a7e5101c5-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-widget-bar-outer-wrapper builder-module-3-outer-wrapper builder-module-widget-bar-1-outer-wrapper builder-module-middle-outer-wrapper builder-module-before-widget-bar-outer-wrapper builder-module-before-default-module-style-outer-wrapper builder-module-after-html-outer-wrapper builder-module-after-default-module-style-outer-wrapper default-module-style-outer-wrapper" id="builder-module-5584a7e5101c5-outer-wrapper">
<div class="builder-module builder-module-widget-bar builder-module-3 builder-module-widget-bar-1 builder-module-middle builder-module-before-widget-bar builder-module-before-default-module-style builder-module-after-html builder-module-after-default-module-style default-module-style clearfix" id="builder-module-5584a7e5101c5">
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-1-outer-wrapper single clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-1   sidebar single clearfix">
<div class="widget-wrapper single widget-wrapper-single widget-wrapper-1 clearfix">
<div class="widget_text widget-background-wrapper" id="custom_html-11-background-wrapper"><div class="widget_text widget widget-1 widget-single clearfix widget_custom_html" id="custom_html-11"><div class="textwidget custom-html-widget"><a class="btn-lrg" href="https://www.schwartzreport.net/donate/">Contribute to Support SR</a></div></div></div></div>

</div>
</div>

</div>
</div>
</div>

<div class="builder-module-background-wrapper builder-module-widget-bar-background-wrapper builder-module-4-background-wrapper builder-module-widget-bar-2-background-wrapper builder-module-middle-background-wrapper builder-module-widget-bar-last-background-wrapper builder-module-before-content-background-wrapper builder-module-before-default-module-style-background-wrapper builder-module-after-widget-bar-background-wrapper builder-module-after-default-module-style-background-wrapper default-module-style-background-wrapper" id="builder-module-5549968d1391d-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-widget-bar-outer-wrapper builder-module-4-outer-wrapper builder-module-widget-bar-2-outer-wrapper builder-module-middle-outer-wrapper builder-module-widget-bar-last-outer-wrapper builder-module-before-content-outer-wrapper builder-module-before-default-module-style-outer-wrapper builder-module-after-widget-bar-outer-wrapper builder-module-after-default-module-style-outer-wrapper default-module-style-outer-wrapper" id="builder-module-5549968d1391d-outer-wrapper">
<div class="builder-module builder-module-widget-bar builder-module-4 builder-module-widget-bar-2 builder-module-middle builder-module-widget-bar-last builder-module-before-content builder-module-before-default-module-style builder-module-after-widget-bar builder-module-after-default-module-style default-module-style clearfix" id="builder-module-5549968d1391d">
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-1-outer-wrapper left clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-1   sidebar left clearfix">
<div class="widget-wrapper left widget-wrapper-left widget-wrapper-1 clearfix">
</div>

</div>
</div>
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-2-outer-wrapper right clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-2   sidebar right clearfix">
<div class="widget-wrapper right widget-wrapper-right widget-wrapper-2 clearfix">
</div>

</div>
</div>

</div>
</div>
</div>

<div class="builder-module-background-wrapper builder-module-content-background-wrapper builder-module-5-background-wrapper builder-module-content-1-background-wrapper builder-module-middle-background-wrapper builder-module-content-last-background-wrapper builder-module-before-footer-background-wrapper builder-module-before-default-module-style-background-wrapper builder-module-after-widget-bar-background-wrapper builder-module-after-default-module-style-background-wrapper default-module-style-background-wrapper" id="builder-module-51798032b0c71-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-content-outer-wrapper builder-module-5-outer-wrapper builder-module-content-1-outer-wrapper builder-module-middle-outer-wrapper builder-module-content-last-outer-wrapper builder-module-before-footer-outer-wrapper builder-module-before-default-module-style-outer-wrapper builder-module-after-widget-bar-outer-wrapper builder-module-after-default-module-style-outer-wrapper default-module-style-outer-wrapper" id="builder-module-51798032b0c71-outer-wrapper">
<div class="builder-module builder-module-content builder-module-5 builder-module-content-1 builder-module-middle builder-module-content-last builder-module-before-footer builder-module-before-default-module-style builder-module-after-widget-bar builder-module-after-default-module-style default-module-style clearfix" id="builder-module-51798032b0c71">
<div class="builder-module-block-outer-wrapper builder-module-element-outer-wrapper builder-module-column-1-outer-wrapper left clearfix">
<div class="builder-module-block builder-module-element builder-module-column-1 clearfix">
			<div class="loop">
			<div class="loop-content">
									
						<div id="post-48861" class="nyt-style post-48861 post type-post status-publish format-standard hentry category-articles">

							
							<div class="entry-content without-featured-image clearfix">

							<!-- title, meta, and date info -->
							<div class="entry-header clearfix">

								<h3 class="entry-title clearfix">
									<a href="https://www.washingtonpost.com/graphics/2019/world/climate-environment/climate-change-japan-pacific-sea-salmon-ice-loss/" rel="bookmark" title="The climate chain reaction that threatens the heart of the Pacific">The climate chain reaction that threatens the heart of the Pacific</a>
								</h3>

								<div class="entry-meta">
									<div class="author-wrapper">
										<div class="byline">
									<span class="orig-date">Author: &nbsp; &nbsp;   Simon Denyer and Chris Mooney</span><br>
									<span class="art-source">Source: &nbsp; &nbsp;  The Washington Post </span><br>
								<span class="orig-date">Publication Date: &nbsp; &nbsp; <br /></span>
								<span class="orig-link">Link: https://www.washingtonpost.com/graphics/2019/world/climate-environment/climate-change-japan-pacific-sea-salmon-ice-loss/"</span>
									</span>
								</div>
									</div>

									
								</div>

							</div>



							<div class="content-wrapper">
							<div class="entry-meta">
								<div class="editorial"><p>The bad news just keeps coming in, and being ignored by the Trumpers. As this report makes clear, it is very possible your grandchildren will never eat salmon or anything else from the sea. The insect ecosystems are collapsing as well,  so I&#8217;m not sure what they will eat. Certainly not beef or any other mammal.</p>
</div>
								</div>
								<div id="attachment_48862" class='wp-caption alignleft' style='width:411px;'><img class=" wp-image-48862" src="https://i2.wp.com/www.schwartzreport.net/wp-content/uploads/2019/11/Screen-Shot-2019-11-17-at-6.14.08-PM.png?resize=411%2C252&#038;ssl=1" alt="" width="411" height="252" srcset="https://i2.wp.com/www.schwartzreport.net/wp-content/uploads/2019/11/Screen-Shot-2019-11-17-at-6.14.08-PM.png?resize=300%2C184&amp;ssl=1 300w, https://i2.wp.com/www.schwartzreport.net/wp-content/uploads/2019/11/Screen-Shot-2019-11-17-at-6.14.08-PM.png?resize=200%2C123&amp;ssl=1 200w, https://i2.wp.com/www.schwartzreport.net/wp-content/uploads/2019/11/Screen-Shot-2019-11-17-at-6.14.08-PM.png?resize=768%2C471&amp;ssl=1 768w, https://i2.wp.com/www.schwartzreport.net/wp-content/uploads/2019/11/Screen-Shot-2019-11-17-at-6.14.08-PM.png?w=1007&amp;ssl=1 1007w" sizes="(max-width: 411px) 100vw, 411px" data-recalc-dims="1" /><p class='wp-caption-text'><em>Credit: John Muyskens/Washington Post</em></p></div>
<p id="text-R3F3LOYYYJB2TE4NQNKGESEYHU" class="pg-body-copy">SHIRETOKO PENINSULA, JAPAN — Lined up along the side of their boat, the fishermen hauled a huge, heavy net up from swelling waves. At first, a few small jellyfish emerged, then a piece of plastic. Then net, and more net. Finally, all the way at the bottom: a small thrashing mass of silvery salmon.</p>
<p id="text-HY5ACVHDWREWPI6IUSFGL2J6CU" class="pg-body-copy">It was just after dawn at the height of the autumn fishing season, but something was wrong.</p>
<p id="text-DN6ZQC4BTBCUPGCCZ5PS6WFCFY" class="pg-body-copy">“When are the fish coming?” boat captain Teruhiko Miura asked himself.</p>
<p id="text-6FS3SEAOXNCA3LTGBI6JGATV3A" class="pg-body-copy">The salmon catch is collapsing off Japan’s northern coast, plummeting by about 70 percent in the past 15 years. The disappearance of the fish coincides with another striking development: the loss of a unique blanket of sea ice that dips far below the Arctic to reach this shore.</p>
<div class="temp-changer">
<p>&nbsp;</p>
<p class="pg-body-copy temp-text">Click any temperature underlined in the story to convert between Celsius and Fahrenheit</p>
</div>
<p id="text-ENVQU4WOVNHANDB26SDPXZ67UM" class="pg-body-copy first-temp">The twin impacts — less ice, fewer salmon — are the products of rapid warming in the Sea of Okhotsk, wedged between Siberia and Japan. The area has warmed in some places by as much as <span data-c="3&amp;nbsp;degrees Celsius" data-f="5.4 degrees Fahrenheit">3 degrees Celsius</span> since preindustrial times, making it one of the fastest-warming spots in the world, &hellip;</p>							</div>


														</div>

							<!-- categories, tags and comments -->
							<div class="entry-footer clearfix">
								<div class="entry-meta alignright">
								<div class="comments"><a href="https://www.schwartzreport.net/the-climate-chain-reaction-that-threatens-the-heart-of-the-pacific/#comments">1 Comment</a></div>								</div>
								<div class="entry-meta alignleft">
																		<div class="article_link">Link to Full Article: &nbsp;<a href="https://www.washingtonpost.com/graphics/2019/world/climate-environment/climate-change-japan-pacific-sea-salmon-ice-loss/" rel="bookmark" title="The climate chain reaction that threatens the heart of the Pacific">The climate chain reaction that threatens the heart of the Pacific</a></div>
																	</div>
							</div>
						</div>
						<!-- end .post -->

					    <div class="wpdiscuz_top_clearing"></div>
    <div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>            <h3 id="wc-comment-header">
                                    <div class="wpdiscuz-comment-count">
                        <div class="wpd-cc-value">1</div>
                        <div class="wpd-cc-arrow"></div>
                    </div>
                                Leave a Reply            </h3>
                    <div id="wpcomm" class="wpdiscuz_unauth wpd-default">
            <div class="wpdiscuz-form-top-bar">
                <div class="wpdiscuz-ftb-left">
                                                            <div id="wc_show_hide_loggedin_username">
                                            </div>
                </div>
                <div class="wpdiscuz-ftb-right"><div class="wpdiscuz-social-login"><div class="wpdiscuz-connect-with">Connect with </div><div class="wpdiscuz-login-button wpdiscuz-facebook-button"><i class="fab fa-facebook-f"></i></div><div class="wpdiscuz-social-login-spinner"><i class="fas fa-spinner fa-pulse"></i></div><div class="wpd-clear"></div></div></div>                <div class="wpd-clear"></div>
            </div>


                        <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">

                                                                                                        <div class="wc-field-avatararea">
                                        <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo avatar-default' height='40' width='40' />                                    </div>
                                
                                <textarea id="wc-textarea-0_0"   placeholder="Join the discussion..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website">
                                            </div>
                        </div>
                <div class="wpd-form-col-right">
                            <div class="wc-field-captcha wpdiscuz-item wc_captcha-wrapper">
                    <div class="wc-bin-captcha">
                        <i class="fas fa-shield-alt"></i>This comment form is under antispam protection                    </div>
                </div>
                        <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" title="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Post Comment">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                    <div class="wpdiscuz-form-bottom-bar">
                    <div class="wpdiscuz-fbb-left">
                                                                        <div class="wpdiscuz-stat wpd-stat-threads wpd-tooltip-left">
                        <i class="fas fa-align-left fa-rotate-180" data-fa-transform="rotate-180"></i><span class="wpd-stat-threads-count">1</span>
                        <wpdtip>Comment threads</wpdtip>
                    </div>
                                                                                        <div class="wpdiscuz-stat wpd-stat-replies wpd-tooltip-left">
                        <i class="far fa-comments"></i><span class="wpd-stat-replies-count">0</span>
                        <wpdtip>Thread replies</wpdtip>
                    </div>
                                                                                        <div class="wpdiscuz-stat wpd-stat-subscribers wpd-tooltip-left">
                        <i class="fas fa-rss"></i><span>0</span>
                        <wpdtip>Followers</wpdtip>
                    </div>&nbsp;
                                                                    
                    <div class="wpdiscuz-stat wpd-stat-reacted wpd-tooltip">
                        <i class="fas fa-bolt"></i>
                        <wpdtip>Most reacted comment</wpdtip>
                    </div>
                                                                    <div class="wpdiscuz-stat wpd-stat-hot wpd-tooltip">
                        <i class="fab fa-hotjar"></i>
                        <wpdtip>Hottest comment thread</wpdtip>
                    </div>
                            </div>
                                        <div class="wpdiscuz-fbb-right">
                                                        <div class="wpdiscuz-stat wpd-stat-users wpd-tooltip">
                        <i class="fas fa-user-circle"></i> <span class="wpd-stat-authors-count">1</span>
                        <wpdtip>Comment authors</wpdtip>
                    </div>
                                                                                                            <div class="wpdiscuz-users wpd-tooltip-right">
                        <img alt='D.D. Delaney' src='https://secure.gravatar.com/avatar/b29e42028a18d526a2f85724d39ecbe6?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b29e42028a18d526a2f85724d39ecbe6?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' title='D.D. Delaney'/>                        <wpdtip>Recent comment authors</wpdtip>
                    </div>
                            </div>
                <div class="wpd-clear"></div>
    </div>
            </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"><div class="wpdiscuz-ftb-right"><div class="wpdiscuz-social-login"><div class="wpdiscuz-connect-with">Connect with </div><div class="wpdiscuz-login-button wpdiscuz-facebook-button"><i class="fab fa-facebook-f"></i></div><div class="wpdiscuz-social-login-spinner"><i class="fas fa-spinner fa-pulse"></i></div><div class="wpd-clear"></div></div></div></div><div class="clearfix"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">

                                                                                                        <div class="wc-field-avatararea">
                                        <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' />                                    </div>
                                
                                <textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Join the discussion..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website">
                                            </div>
                        </div>
                <div class="wpd-form-col-right">
                            <div class="wc-field-captcha wpdiscuz-item wc_captcha-wrapper">
                    <div class="wc-bin-captcha">
                        <i class="fas fa-shield-alt"></i>This comment form is under antispam protection                    </div>
                </div>
                        <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" title="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Post Comment">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                                           

                                    <div class="wpdiscuz-front-actions">
                                                    <div class="wpdiscuz-sbs-wrap">
                                <span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Subscribe &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span>
                            </div>
                                                                        
                            <div class="wpdiscuz-sort-buttons" style="font-size:14px; color: #777;">
                                <i class="fas fa-caret-up" aria-hidden="true"></i> 
                                <span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc ">newest</span> <i class="fas fa-caret-up" aria-hidden="true"></i> 
                                <span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc wpdiscuz-sort-button-active">oldest</span>
                                                            </div>
                                                <div class="clearfix"></div>
                    </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://www.schwartzreport.net/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Notify of </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">new follow-up comments</option>
                                                                                                                            <option value="all_comment" >new replies to my comments</option>
                                                                            </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                                </div> 
                                                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="58989fce35" /><input type="hidden" name="_wp_http_referer" value="/the-climate-chain-reaction-that-threatens-the-heart-of-the-pacific/" />                                                                <input type="hidden" value="48861" name="wpdiscuzSubscriptionPostId" />
                            </form>
                                                <div class="wpdiscuz_clear"></div>
                                            </div>
                    
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                    <div id="wc-comm-4950_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='D.D. Delaney' src='https://secure.gravatar.com/avatar/b29e42028a18d526a2f85724d39ecbe6?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b29e42028a18d526a2f85724d39ecbe6?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Guest</span></div></div><div id="comment-4950" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">D.D. Delaney</div><div class="wc-comment-link"><div class="wc-share-link wpf-cta wpd-tooltip-right"><i class="fas fa-share-alt" aria-hidden="true" title="Share" ></i><wpdtip><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.schwartzreport.net%2Fthe-climate-chain-reaction-that-threatens-the-heart-of-the-pacific%2F%23comment-4950" title="Share On Twitter"><i class="fab fa-twitter wpf-cta" aria-hidden="true"></i></a><span class="wc_fb"><i class="fab fa-facebook-f wpf-cta" aria-hidden="true" title="Share On Facebook"></i></span></wpdtip></div><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://www.schwartzreport.net/the-climate-chain-reaction-that-threatens-the-heart-of-the-pacific/#comment-4950" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>No offense and with due respect, but I consider it good news if we can&#8217;t kill other sentient beings to eat any more. Look a living fish in the eye sometime and try to deny there&#8217;s a person in there. What a lousy system which forces us to kill to live while some of us (with pieces of cow still between our teeth) call out for Peace. I personally find it problematic to eat the plants I grow in  my backyard garden, interrupting their life cycles, but gentler souls than I convince me it&#8217;s gotta be okay.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-reply-button wc-cta-button" title="Reply"><i class="far fa-comments" aria-hidden="true"></i> Reply</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>5 hours ago</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-4950_0"  class="wpdiscuz_clear"></div></div>                
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                                                                </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
        							</div>
		</div>
	
</div>
</div>
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-2-outer-wrapper right clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-2 builder-module-sidebar-1-right builder-module-sidebar-with-element sidebar right clearfix">
<div class="widget-wrapper widget-wrapper-single single widget-wrapper-1 clearfix">
<div class="widget-background-wrapper" id="search-4-background-wrapper"><div class="widget widget-1 widget-top clearfix widget_search" id="search-4"><form role="search" method="get" id="searchform" action="https://www.schwartzreport.net/">
	<div>
		<input type="text" value="" name="s" id="s" />
		<input type="submit" id="searchsubmit" value="Search" />
	</div>
</form>
</div></div><div class="widget_text widget-background-wrapper" id="custom_html-2-background-wrapper"><div class="widget_text widget widget-2 widget-middle clearfix widget_custom_html" id="custom_html-2"><div class="textwidget custom-html-widget"><h4><a href="https://stephanaschwartz.com/wp-content/uploads/2019/06/SAS-CV-21-JUne-2019.pdf" target="_blank" rel="noopener noreferrer">Stephan's Curriculum Vitae</a></h4></div></div></div><div class="widget-background-wrapper" id="media_image-3-background-wrapper"><div class="widget widget-3 widget-middle clearfix widget_media_image" id="media_image-3"><a href="http://www.nemoseen.com/" target="_blank" rel="noopener noreferrer"><img width="2560" height="1340" src="https://i2.wp.com/www.schwartzreport.net/wp-content/uploads/2017/05/8-Laws-Press-Release-FB-Share-image.png?fit=2560%2C1340&amp;ssl=1" class="image wp-image-32650 alignnone attachment-full size-full" alt="8 Laws of Change - Nautilus Award Winner for Social Change" style="max-width: 100%; height: auto;" title="Order Your Copy Today!" srcset="https://i2.wp.com/www.schwartzreport.net/wp-content/uploads/2017/05/8-Laws-Press-Release-FB-Share-image.png?w=2560&amp;ssl=1 2560w, https://i2.wp.com/www.schwartzreport.net/wp-content/uploads/2017/05/8-Laws-Press-Release-FB-Share-image.png?resize=200%2C105&amp;ssl=1 200w, https://i2.wp.com/www.schwartzreport.net/wp-content/uploads/2017/05/8-Laws-Press-Release-FB-Share-image.png?resize=300%2C157&amp;ssl=1 300w, https://i2.wp.com/www.schwartzreport.net/wp-content/uploads/2017/05/8-Laws-Press-Release-FB-Share-image.png?resize=768%2C402&amp;ssl=1 768w, https://i2.wp.com/www.schwartzreport.net/wp-content/uploads/2017/05/8-Laws-Press-Release-FB-Share-image.png?resize=1024%2C536&amp;ssl=1 1024w, https://i2.wp.com/www.schwartzreport.net/wp-content/uploads/2017/05/8-Laws-Press-Release-FB-Share-image.png?w=2000&amp;ssl=1 2000w" sizes="(max-width: 2560px) 100vw, 2560px" /></a></div></div><div class="widget-background-wrapper" id="media_audio-2-background-wrapper"><div class="widget widget-4 widget-middle clearfix widget_media_audio" id="media_audio-2"><h4 class="widget-title">21st Century Radio Interview with Stephan</h4><!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-48861-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://www.schwartzreport.net/wp-content/uploads/2017/02/02_12_17StephanSchwartz_21stCenturyRadio.mp3?_=1" /><source type="audio/mpeg" src="https://www.schwartzreport.net/wp-content/uploads/2017/02/02_12_17StephanSchwartz_21stCenturyRadio.mp3?_=1" /><a href="https://www.schwartzreport.net/wp-content/uploads/2017/02/02_12_17StephanSchwartz_21stCenturyRadio.mp3">https://www.schwartzreport.net/wp-content/uploads/2017/02/02_12_17StephanSchwartz_21stCenturyRadio.mp3</a></audio></div></div><div class="widget_text widget-background-wrapper" id="custom_html-7-background-wrapper"><div class="widget_text widget widget-5 widget-middle clearfix widget_custom_html" id="custom_html-7"><div class="textwidget custom-html-widget"><a href="https://vimeo.com/171165764"><img class="aligncenter size-medium wp-image-27223" src="https://i0.wp.com/www.schwartzreport.net/wp-content/uploads/2016/06/WhidbyTV-video-splash.jpg?resize=300%2C169&#038;ssl=1" alt="WhidbyTV-video-splash" width="300" height="169" data-recalc-dims="1" /></a>
<strong>Talking Social Change</strong>
Compassionate and life-affirming changes have the most enduring impact in our society. Author Stephen A. Schwartz and Social Activist Rick Ingrasci discuss social change, current challenges, and the ways we deal with them.</div></div></div><div class="widget-background-wrapper" id="media_video-3-background-wrapper"><div class="widget widget-6 widget-middle clearfix widget_media_video" id="media_video-3"><h4 class="widget-title">&#8220;The Hidden Path to Creativity&#8221; | Stephan Schwartz | TEDxOrcasIsland</h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-48861-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=_K4YcaU5uqU&#038;_=1" /><a href="https://www.youtube.com/watch?v=_K4YcaU5uqU&#038;_=2">https://www.youtube.com/watch?v=_K4YcaU5uqU&#038;_=2</a></video></div></div></div><div class="widget-background-wrapper" id="media_video-2-background-wrapper"><div class="widget widget-7 widget-middle clearfix widget_media_video" id="media_video-2"><h4 class="widget-title">8 Laws of Change | Stephan A Schwartz | TEDxVail</h4><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-48861-2" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=uHnqvhWQMV0&#038;_=2" /><a href="https://www.youtube.com/watch?v=uHnqvhWQMV0&#038;_=3">https://www.youtube.com/watch?v=uHnqvhWQMV0&#038;_=3</a></video></div></div></div><div class="widget-background-wrapper" id="facebook-likebox-2-background-wrapper"><div class="widget widget-8 widget-middle clearfix widget_facebook_likebox" id="facebook-likebox-2">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/schwartzreport" data-width="300"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-tabs="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/schwartzreport"><a href="https://www.facebook.com/schwartzreport"></a></blockquote></div>
		</div>
		</div></div><div class="widget_text widget-background-wrapper" id="custom_html-9-background-wrapper"><div class="widget_text widget widget-9 widget-middle clearfix widget_custom_html" id="custom_html-9"><div class="textwidget custom-html-widget"><a href="https://igc.academia.edu/StephanSchwartz" id="academia-button">Follow me on Academia.edu</a><script src="//a.academia-assets.com/javascripts/social.js"></script></div></div></div><div class="widget-background-wrapper" id="archives-3-background-wrapper"><div class="widget widget-10 widget-middle clearfix widget_archive" id="archives-3"><h4 class="widget-title">Archives</h4>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://www.schwartzreport.net/2019/11/'> November 2019 &nbsp;(75)</option>
	<option value='https://www.schwartzreport.net/2019/10/'> October 2019 &nbsp;(124)</option>
	<option value='https://www.schwartzreport.net/2019/09/'> September 2019 &nbsp;(120)</option>
	<option value='https://www.schwartzreport.net/2019/08/'> August 2019 &nbsp;(130)</option>
	<option value='https://www.schwartzreport.net/2019/07/'> July 2019 &nbsp;(125)</option>
	<option value='https://www.schwartzreport.net/2019/06/'> June 2019 &nbsp;(118)</option>
	<option value='https://www.schwartzreport.net/2019/05/'> May 2019 &nbsp;(126)</option>
	<option value='https://www.schwartzreport.net/2019/04/'> April 2019 &nbsp;(121)</option>
	<option value='https://www.schwartzreport.net/2019/03/'> March 2019 &nbsp;(124)</option>
	<option value='https://www.schwartzreport.net/2019/02/'> February 2019 &nbsp;(117)</option>
	<option value='https://www.schwartzreport.net/2019/01/'> January 2019 &nbsp;(126)</option>
	<option value='https://www.schwartzreport.net/2018/12/'> December 2018 &nbsp;(127)</option>
	<option value='https://www.schwartzreport.net/2018/11/'> November 2018 &nbsp;(122)</option>
	<option value='https://www.schwartzreport.net/2018/10/'> October 2018 &nbsp;(122)</option>
	<option value='https://www.schwartzreport.net/2018/09/'> September 2018 &nbsp;(121)</option>
	<option value='https://www.schwartzreport.net/2018/08/'> August 2018 &nbsp;(125)</option>
	<option value='https://www.schwartzreport.net/2018/07/'> July 2018 &nbsp;(123)</option>
	<option value='https://www.schwartzreport.net/2018/06/'> June 2018 &nbsp;(121)</option>
	<option value='https://www.schwartzreport.net/2018/05/'> May 2018 &nbsp;(123)</option>
	<option value='https://www.schwartzreport.net/2018/04/'> April 2018 &nbsp;(117)</option>
	<option value='https://www.schwartzreport.net/2018/03/'> March 2018 &nbsp;(124)</option>
	<option value='https://www.schwartzreport.net/2018/02/'> February 2018 &nbsp;(113)</option>
	<option value='https://www.schwartzreport.net/2018/01/'> January 2018 &nbsp;(128)</option>
	<option value='https://www.schwartzreport.net/2017/12/'> December 2017 &nbsp;(127)</option>
	<option value='https://www.schwartzreport.net/2017/11/'> November 2017 &nbsp;(116)</option>
	<option value='https://www.schwartzreport.net/2017/10/'> October 2017 &nbsp;(81)</option>
	<option value='https://www.schwartzreport.net/2017/09/'> September 2017 &nbsp;(117)</option>
	<option value='https://www.schwartzreport.net/2017/08/'> August 2017 &nbsp;(122)</option>
	<option value='https://www.schwartzreport.net/2017/07/'> July 2017 &nbsp;(124)</option>
	<option value='https://www.schwartzreport.net/2017/06/'> June 2017 &nbsp;(117)</option>
	<option value='https://www.schwartzreport.net/2017/05/'> May 2017 &nbsp;(124)</option>
	<option value='https://www.schwartzreport.net/2017/04/'> April 2017 &nbsp;(121)</option>
	<option value='https://www.schwartzreport.net/2017/03/'> March 2017 &nbsp;(128)</option>
	<option value='https://www.schwartzreport.net/2017/02/'> February 2017 &nbsp;(107)</option>
	<option value='https://www.schwartzreport.net/2017/01/'> January 2017 &nbsp;(123)</option>
	<option value='https://www.schwartzreport.net/2016/12/'> December 2016 &nbsp;(118)</option>
	<option value='https://www.schwartzreport.net/2016/11/'> November 2016 &nbsp;(126)</option>
	<option value='https://www.schwartzreport.net/2016/10/'> October 2016 &nbsp;(122)</option>
	<option value='https://www.schwartzreport.net/2016/09/'> September 2016 &nbsp;(117)</option>
	<option value='https://www.schwartzreport.net/2016/08/'> August 2016 &nbsp;(77)</option>
	<option value='https://www.schwartzreport.net/2016/07/'> July 2016 &nbsp;(111)</option>
	<option value='https://www.schwartzreport.net/2016/06/'> June 2016 &nbsp;(120)</option>
	<option value='https://www.schwartzreport.net/2016/05/'> May 2016 &nbsp;(126)</option>
	<option value='https://www.schwartzreport.net/2016/04/'> April 2016 &nbsp;(121)</option>
	<option value='https://www.schwartzreport.net/2016/03/'> March 2016 &nbsp;(125)</option>
	<option value='https://www.schwartzreport.net/2016/02/'> February 2016 &nbsp;(114)</option>
	<option value='https://www.schwartzreport.net/2016/01/'> January 2016 &nbsp;(124)</option>
	<option value='https://www.schwartzreport.net/2015/12/'> December 2015 &nbsp;(110)</option>
	<option value='https://www.schwartzreport.net/2015/11/'> November 2015 &nbsp;(102)</option>
	<option value='https://www.schwartzreport.net/2015/10/'> October 2015 &nbsp;(125)</option>
	<option value='https://www.schwartzreport.net/2015/09/'> September 2015 &nbsp;(116)</option>
	<option value='https://www.schwartzreport.net/2015/08/'> August 2015 &nbsp;(121)</option>
	<option value='https://www.schwartzreport.net/2015/07/'> July 2015 &nbsp;(116)</option>
	<option value='https://www.schwartzreport.net/2015/06/'> June 2015 &nbsp;(112)</option>
	<option value='https://www.schwartzreport.net/2015/05/'> May 2015 &nbsp;(124)</option>
	<option value='https://www.schwartzreport.net/2015/04/'> April 2015 &nbsp;(121)</option>
	<option value='https://www.schwartzreport.net/2015/03/'> March 2015 &nbsp;(120)</option>
	<option value='https://www.schwartzreport.net/2015/02/'> February 2015 &nbsp;(116)</option>
	<option value='https://www.schwartzreport.net/2015/01/'> January 2015 &nbsp;(122)</option>
	<option value='https://www.schwartzreport.net/2014/12/'> December 2014 &nbsp;(119)</option>
	<option value='https://www.schwartzreport.net/2014/11/'> November 2014 &nbsp;(128)</option>
	<option value='https://www.schwartzreport.net/2014/10/'> October 2014 &nbsp;(129)</option>
	<option value='https://www.schwartzreport.net/2014/09/'> September 2014 &nbsp;(139)</option>
	<option value='https://www.schwartzreport.net/2014/08/'> August 2014 &nbsp;(135)</option>
	<option value='https://www.schwartzreport.net/2014/07/'> July 2014 &nbsp;(94)</option>
	<option value='https://www.schwartzreport.net/2014/06/'> June 2014 &nbsp;(140)</option>
	<option value='https://www.schwartzreport.net/2014/05/'> May 2014 &nbsp;(148)</option>
	<option value='https://www.schwartzreport.net/2014/04/'> April 2014 &nbsp;(118)</option>
	<option value='https://www.schwartzreport.net/2014/03/'> March 2014 &nbsp;(152)</option>
	<option value='https://www.schwartzreport.net/2014/02/'> February 2014 &nbsp;(132)</option>
	<option value='https://www.schwartzreport.net/2014/01/'> January 2014 &nbsp;(115)</option>
	<option value='https://www.schwartzreport.net/2013/12/'> December 2013 &nbsp;(149)</option>
	<option value='https://www.schwartzreport.net/2013/11/'> November 2013 &nbsp;(144)</option>
	<option value='https://www.schwartzreport.net/2013/10/'> October 2013 &nbsp;(154)</option>
	<option value='https://www.schwartzreport.net/2013/09/'> September 2013 &nbsp;(143)</option>
	<option value='https://www.schwartzreport.net/2013/08/'> August 2013 &nbsp;(137)</option>
	<option value='https://www.schwartzreport.net/2013/07/'> July 2013 &nbsp;(135)</option>
	<option value='https://www.schwartzreport.net/2013/06/'> June 2013 &nbsp;(135)</option>
	<option value='https://www.schwartzreport.net/2013/05/'> May 2013 &nbsp;(158)</option>
	<option value='https://www.schwartzreport.net/2013/04/'> April 2013 &nbsp;(128)</option>
	<option value='https://www.schwartzreport.net/2013/03/'> March 2013 &nbsp;(130)</option>
	<option value='https://www.schwartzreport.net/2013/02/'> February 2013 &nbsp;(133)</option>
	<option value='https://www.schwartzreport.net/2013/01/'> January 2013 &nbsp;(142)</option>
	<option value='https://www.schwartzreport.net/2012/12/'> December 2012 &nbsp;(134)</option>
	<option value='https://www.schwartzreport.net/2012/11/'> November 2012 &nbsp;(127)</option>
	<option value='https://www.schwartzreport.net/2012/10/'> October 2012 &nbsp;(114)</option>
	<option value='https://www.schwartzreport.net/2012/09/'> September 2012 &nbsp;(124)</option>
	<option value='https://www.schwartzreport.net/2012/08/'> August 2012 &nbsp;(144)</option>
	<option value='https://www.schwartzreport.net/2012/07/'> July 2012 &nbsp;(130)</option>
	<option value='https://www.schwartzreport.net/2012/06/'> June 2012 &nbsp;(87)</option>
	<option value='https://www.schwartzreport.net/2012/05/'> May 2012 &nbsp;(137)</option>
	<option value='https://www.schwartzreport.net/2012/04/'> April 2012 &nbsp;(134)</option>
	<option value='https://www.schwartzreport.net/2012/03/'> March 2012 &nbsp;(135)</option>
	<option value='https://www.schwartzreport.net/2012/02/'> February 2012 &nbsp;(123)</option>
	<option value='https://www.schwartzreport.net/2012/01/'> January 2012 &nbsp;(144)</option>
	<option value='https://www.schwartzreport.net/2011/12/'> December 2011 &nbsp;(134)</option>
	<option value='https://www.schwartzreport.net/2011/11/'> November 2011 &nbsp;(131)</option>
	<option value='https://www.schwartzreport.net/2011/10/'> October 2011 &nbsp;(124)</option>
	<option value='https://www.schwartzreport.net/2011/09/'> September 2011 &nbsp;(136)</option>
	<option value='https://www.schwartzreport.net/2011/08/'> August 2011 &nbsp;(128)</option>
	<option value='https://www.schwartzreport.net/2011/07/'> July 2011 &nbsp;(107)</option>
	<option value='https://www.schwartzreport.net/2011/06/'> June 2011 &nbsp;(108)</option>
	<option value='https://www.schwartzreport.net/2011/05/'> May 2011 &nbsp;(127)</option>
	<option value='https://www.schwartzreport.net/2011/04/'> April 2011 &nbsp;(132)</option>
	<option value='https://www.schwartzreport.net/2011/03/'> March 2011 &nbsp;(112)</option>
	<option value='https://www.schwartzreport.net/2011/02/'> February 2011 &nbsp;(117)</option>
	<option value='https://www.schwartzreport.net/2011/01/'> January 2011 &nbsp;(125)</option>
	<option value='https://www.schwartzreport.net/2010/12/'> December 2010 &nbsp;(133)</option>
	<option value='https://www.schwartzreport.net/2010/11/'> November 2010 &nbsp;(129)</option>
	<option value='https://www.schwartzreport.net/2010/10/'> October 2010 &nbsp;(124)</option>
	<option value='https://www.schwartzreport.net/2010/09/'> September 2010 &nbsp;(124)</option>
	<option value='https://www.schwartzreport.net/2010/08/'> August 2010 &nbsp;(101)</option>
	<option value='https://www.schwartzreport.net/2010/07/'> July 2010 &nbsp;(72)</option>
	<option value='https://www.schwartzreport.net/2010/06/'> June 2010 &nbsp;(104)</option>
	<option value='https://www.schwartzreport.net/2010/05/'> May 2010 &nbsp;(119)</option>
	<option value='https://www.schwartzreport.net/2010/04/'> April 2010 &nbsp;(102)</option>
	<option value='https://www.schwartzreport.net/2010/03/'> March 2010 &nbsp;(126)</option>
	<option value='https://www.schwartzreport.net/2010/02/'> February 2010 &nbsp;(113)</option>
	<option value='https://www.schwartzreport.net/2010/01/'> January 2010 &nbsp;(113)</option>
	<option value='https://www.schwartzreport.net/2009/12/'> December 2009 &nbsp;(124)</option>
	<option value='https://www.schwartzreport.net/2009/11/'> November 2009 &nbsp;(123)</option>
	<option value='https://www.schwartzreport.net/2009/10/'> October 2009 &nbsp;(117)</option>
	<option value='https://www.schwartzreport.net/2009/09/'> September 2009 &nbsp;(113)</option>
	<option value='https://www.schwartzreport.net/2009/08/'> August 2009 &nbsp;(119)</option>
	<option value='https://www.schwartzreport.net/2009/07/'> July 2009 &nbsp;(102)</option>
	<option value='https://www.schwartzreport.net/2009/06/'> June 2009 &nbsp;(116)</option>
	<option value='https://www.schwartzreport.net/2009/05/'> May 2009 &nbsp;(119)</option>
	<option value='https://www.schwartzreport.net/2009/04/'> April 2009 &nbsp;(101)</option>
	<option value='https://www.schwartzreport.net/2009/03/'> March 2009 &nbsp;(127)</option>
	<option value='https://www.schwartzreport.net/2009/02/'> February 2009 &nbsp;(108)</option>
	<option value='https://www.schwartzreport.net/2009/01/'> January 2009 &nbsp;(118)</option>
	<option value='https://www.schwartzreport.net/2008/12/'> December 2008 &nbsp;(119)</option>
	<option value='https://www.schwartzreport.net/2008/11/'> November 2008 &nbsp;(113)</option>
	<option value='https://www.schwartzreport.net/2008/10/'> October 2008 &nbsp;(119)</option>
	<option value='https://www.schwartzreport.net/2008/09/'> September 2008 &nbsp;(115)</option>
	<option value='https://www.schwartzreport.net/2008/08/'> August 2008 &nbsp;(109)</option>
	<option value='https://www.schwartzreport.net/2008/07/'> July 2008 &nbsp;(69)</option>
	<option value='https://www.schwartzreport.net/2008/06/'> June 2008 &nbsp;(115)</option>
	<option value='https://www.schwartzreport.net/2008/05/'> May 2008 &nbsp;(108)</option>
	<option value='https://www.schwartzreport.net/2008/04/'> April 2008 &nbsp;(111)</option>
	<option value='https://www.schwartzreport.net/2008/03/'> March 2008 &nbsp;(122)</option>
	<option value='https://www.schwartzreport.net/2008/02/'> February 2008 &nbsp;(106)</option>
	<option value='https://www.schwartzreport.net/2008/01/'> January 2008 &nbsp;(111)</option>
	<option value='https://www.schwartzreport.net/2007/12/'> December 2007 &nbsp;(100)</option>
	<option value='https://www.schwartzreport.net/2007/11/'> November 2007 &nbsp;(113)</option>
	<option value='https://www.schwartzreport.net/2007/10/'> October 2007 &nbsp;(106)</option>
	<option value='https://www.schwartzreport.net/2007/09/'> September 2007 &nbsp;(111)</option>
	<option value='https://www.schwartzreport.net/2007/08/'> August 2007 &nbsp;(103)</option>
	<option value='https://www.schwartzreport.net/2007/07/'> July 2007 &nbsp;(103)</option>
	<option value='https://www.schwartzreport.net/2007/06/'> June 2007 &nbsp;(119)</option>
	<option value='https://www.schwartzreport.net/2007/05/'> May 2007 &nbsp;(120)</option>
	<option value='https://www.schwartzreport.net/2007/04/'> April 2007 &nbsp;(109)</option>
	<option value='https://www.schwartzreport.net/2007/03/'> March 2007 &nbsp;(120)</option>
	<option value='https://www.schwartzreport.net/2007/02/'> February 2007 &nbsp;(98)</option>
	<option value='https://www.schwartzreport.net/2007/01/'> January 2007 &nbsp;(112)</option>
	<option value='https://www.schwartzreport.net/2006/12/'> December 2006 &nbsp;(100)</option>
	<option value='https://www.schwartzreport.net/2006/11/'> November 2006 &nbsp;(110)</option>
	<option value='https://www.schwartzreport.net/2006/10/'> October 2006 &nbsp;(119)</option>
	<option value='https://www.schwartzreport.net/2006/09/'> September 2006 &nbsp;(107)</option>
	<option value='https://www.schwartzreport.net/2006/08/'> August 2006 &nbsp;(109)</option>
	<option value='https://www.schwartzreport.net/2006/07/'> July 2006 &nbsp;(103)</option>
	<option value='https://www.schwartzreport.net/2006/06/'> June 2006 &nbsp;(101)</option>
	<option value='https://www.schwartzreport.net/2006/05/'> May 2006 &nbsp;(99)</option>
	<option value='https://www.schwartzreport.net/2006/04/'> April 2006 &nbsp;(114)</option>
	<option value='https://www.schwartzreport.net/2006/03/'> March 2006 &nbsp;(117)</option>
	<option value='https://www.schwartzreport.net/2006/02/'> February 2006 &nbsp;(106)</option>
	<option value='https://www.schwartzreport.net/2006/01/'> January 2006 &nbsp;(91)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div></div><div class="widget-background-wrapper" id="text-8-background-wrapper"><div class="widget widget-11 widget-bottom clearfix widget_text" id="text-8">			<div class="textwidget"><div class="diigo-tags"><div class="diigo-banner sidebar-title" style="font: bold 12px arial;margin-bottom:5px;"><a href="https://www.diigo.com"><img src="https://i1.wp.com/www.diigo.com/images/ii_blue.gif?resize=16%2C16&#038;ssl=1" width="16" height="16" alt="diigo" data-recalc-dims="1"/></a> <a href="https://www.diigo.com/cloud/srlinks">Recommended Links</a></div><script type="text/javascript" src="https://www.diigo.com/tools/tagrolls_script/srlinks?icon;size=11-22;color=87ceeb-0000ff;title=Recommended%20Links;name;showadd;v=3"></script></div>
		</div></div></div>

</div>
</div>

</div>
</div>
</div>

<div class="builder-module-background-wrapper builder-module-footer-background-wrapper builder-module-6-background-wrapper builder-module-footer-1-background-wrapper builder-module-bottom-background-wrapper builder-module-last-background-wrapper builder-module-footer-last-background-wrapper builder-module-after-content-background-wrapper builder-module-after-default-module-style-background-wrapper default-module-style-background-wrapper" id="builder-module-51798032b2bac-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-footer-outer-wrapper builder-module-6-outer-wrapper builder-module-footer-1-outer-wrapper builder-module-bottom-outer-wrapper builder-module-last-outer-wrapper builder-module-footer-last-outer-wrapper builder-module-after-content-outer-wrapper builder-module-after-default-module-style-outer-wrapper default-module-style-outer-wrapper" id="builder-module-51798032b2bac-outer-wrapper">
<div class="builder-module builder-module-footer builder-module-6 builder-module-footer-1 builder-module-bottom builder-module-last builder-module-footer-last builder-module-after-content builder-module-after-default-module-style default-module-style clearfix" id="builder-module-51798032b2bac">
<div class="builder-module-block-outer-wrapper builder-module-element-outer-wrapper builder-module-column-1-outer-wrapper single clearfix">
<div class="builder-module-block builder-module-element builder-module-column-1 clearfix">
	<div class="alignleft">
	<a href="https://www.schwartzreport.net/contact/"><img src="https://schwartzreport.net/wp-content/uploads/2014/08/head_shot.jpg"><br />
	Stephan A. Schwartz, Editor</a><br />
		<strong>Schwartzreport</strong><br />
		<strong><a href="/privacy-policy">Privacy Policy</a></strong><br />
		Copyright &copy; 2019 All Rights Reserved	</div>
	<div class="alignright">
		Website Designed and Maintained by: <br /> BethAlexander.com</a>
	</div>
	<link   rel='stylesheet' id='mediaelement-css'  href='https://www.schwartzreport.net/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link   rel='stylesheet' id='wp-mediaelement-css'  href='https://www.schwartzreport.net/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=cea80742ca851d350649feaf3b5fd31f' type='text/css' media='all' />
<script   type='text/javascript' src='https://www.schwartzreport.net/wp-includes/js/comment-reply.min.js?ver=cea80742ca851d350649feaf3b5fd31f'></script>
<script   type='text/javascript' src='https://www.schwartzreport.net/wp-content/themes/Builder-Coverage/lib/builder-core/lib/responsive/js/jquery.fitvids-max-width-modification.js?ver=1.0'></script>
<script   type='text/javascript' src='https://www.schwartzreport.net/wp-content/themes/Builder-Coverage/lib/builder-core/lib/responsive/js/init-fitvids.js?ver=1.0'></script>
<script   type='text/javascript' src='https://www.schwartzreport.net/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script   type='text/javascript'>
/* Highlight Search Terms 1.5 ( RavanH - http://status301.net/wordpress-plugins/highlight-search-terms/ ) */
var hlst_query = []; var hlst_areas = ["#groups-dir-list","#members-dir-list","div.bbp-topic-content,div.bbp-reply-content,li.bbp-forum-info,.bbp-topic-title,.bbp-reply-title","article","div.hentry","div.post","#content","#main","div.content","#middle","#container","div.container","div.page","#wrapper","body"];
</script>
<script   type='text/javascript' src='https://www.schwartzreport.net/wp-content/plugins/highlight-search-terms/hlst-extend.min.js?ver=1.5'></script>
<script   type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201947'></script>
<script   type='text/javascript' src='https://www.schwartzreport.net/wp-content/plugins/wpdiscuz/assets/third-party/wpdccjs/wpdcc.js?ver=5.3.5'></script>
<script   type='text/javascript' src='https://www.schwartzreport.net/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=5.3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/www.schwartzreport.net\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.schwartzreport.net\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_held_for_moderate":"Comment awaiting moderation","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_new_comment_button_text":"new comment","wc_new_comments_button_text":"new comments","wc_new_reply_button_text":"new reply on your comment","wc_new_replies_button_text":"new replies on your comments","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wpdiscuzCommentsOrder":"asc","wpdiscuzCommentOrderBy":"comment_date_gmt","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"socialLoginAgreementCheckbox":0,"enableFbLogin":"1","enableFbShare":"1","facebookAppID":"257635741832441","facebookUseOAuth2":"1","enableGoogleLogin":0,"googleAppID":"","cookiehash":"371926e536a1d9515a4f233d01cb6bec","isLoadOnlyParentComments":0,"ahk":"c4eo%6(t57p(65ysfi%0jdss@5o)mdhp","enableDropAnimation":1,"isNativeAjaxEnabled":1,"cookieCommentsSorting":"wpdiscuz_comments_sorting","enableLastVisitCookie":0,"version":"5.3.5","wc_post_id":48861,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","isCookiesEnabled":true,"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":"1"}};
/* ]]> */
</script>
<script   type='text/javascript' src='https://www.schwartzreport.net/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.3.5'></script>
<script   type='text/javascript' src='https://www.schwartzreport.net/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-social.js?ver=5.3.5'></script>
<script   type='text/javascript' src='https://www.schwartzreport.net/wp-content/themes/Builder-Coverage/js/it_nm_jquery_additions.js?ver=cea80742ca851d350649feaf3b5fd31f'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script   type='text/javascript' src='https://www.schwartzreport.net/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script   type='text/javascript' src='https://www.schwartzreport.net/wp-content/plugins/easy-testimonials/include/assets/js/jquery.cycle2.min.js?ver=cea80742ca851d350649feaf3b5fd31f'></script>
<script   type='text/javascript' src='https://www.schwartzreport.net/wp-includes/js/wp-embed.min.js?ver=cea80742ca851d350649feaf3b5fd31f'></script>
<script   type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script   type='text/javascript' src='https://www.schwartzreport.net/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script   type='text/javascript' src='https://www.schwartzreport.net/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=cea80742ca851d350649feaf3b5fd31f'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script   type='text/javascript' src='https://www.schwartzreport.net/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=cea80742ca851d350649feaf3b5fd31f'></script>
<script   type='text/javascript' src='https://www.schwartzreport.net/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201947.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9',blog:'75985908',post:'48861',tz:'-8',srv:'www.schwartzreport.net'} ]);
	_stq.push([ 'clickTrackerInit', '75985908', '48861' ]);
</script>

</div>
</div>

</div>
</div>
</div>


</div>
</div>
</div>

<script type='text/javascript'>
(function() {
var bsl_1=document.createElement('script');
bsl_1.type='text/javascript';bsl_1.async=true;bsl_1.src='https://www.schwartzreport.net/wp-content/uploads/it-file-cache/builder-core/javascript-footer.js';
var se=document.getElementsByTagName('script')[0];se.parentNode.insertBefore(bsl_1,se);
})();
</script>

</body>
</html>