<!DOCTYPE html>

<!--[if IE 6]>
	<html id="ie6" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 7]>
	<html id="ie7" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
	<html id="ie8" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 9]>
	<html id="ie9" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if (gt IE 9) | (!IE)  ]><!-->
	<html  lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<!--<![endif]-->

<head>

<meta charset="UTF-8" />

<title>Mass Shootings Trigger Change for Emergency Medicine - Schwartzreport</title>

<link rel="shortcut icon" href="https://www.schwartzreport.net/wp-content/uploads/builder-favicon/UavTJblVju.ico" />

<link rel="stylesheet" href="https://www.schwartzreport.net/wp-content/themes/Builder-Coverage/lib/builder-core/css/reset.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.schwartzreport.net/wp-content/themes/Builder-Coverage-SR2/style.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.schwartzreport.net/wp-content/uploads/it-file-cache/builder-layouts/51798032b3b4a.css?version=4f9b62d661d1a6273191f1c8b14a48a2" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.schwartzreport.net/wp-content/themes/Builder-Coverage-SR2/style-responsive.css" type="text/css" media="only screen and (max-width: 1050px)" />
<link rel="stylesheet" href="https://www.schwartzreport.net/wp-content/themes/Builder-Coverage-SR2/style-tablet.css" type="text/css" media="only screen and (min-width: 500px) and (max-width: 1050px)" />
<link rel="stylesheet" href="https://www.schwartzreport.net/wp-content/themes/Builder-Coverage-SR2/style-mobile.css" type="text/css" media="only screen and (max-width: 500px)" />
<link rel="stylesheet" href="https://www.schwartzreport.net/wp-content/themes/Builder-Coverage/lib/builder-core/css/structure.css?ver=2" type="text/css" media="screen" />

<!--[if lt IE 7]>
	<script src="https://www.schwartzreport.net/wp-content/themes/Builder-Coverage/lib/builder-core/js/dropdown.js" type="text/javascript"></script>
<![endif]-->
<!--[if lt IE 9]>
	<script src="https://www.schwartzreport.net/wp-content/themes/Builder-Coverage/lib/builder-core/js/html5.js" type="text/javascript"></script>
<![endif]-->

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.schwartzreport.net/xmlrpc.php" />
<meta name="viewport" content="width=device-width, initial-scale=1">


<!-- This site is optimized with the Yoast SEO plugin v6.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.schwartzreport.net/mass-shootings-trigger-change-emergency-medicine/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mass Shootings Trigger Change for Emergency Medicine - Schwartzreport" />
<meta property="og:description" content="In the aftermath of Wednesday&#8217;s mass shooting at a Florida high school, the emergency medicine community is once again thinking about how to improve disaster preparedness as it waits for more details to be made available on how peers responded to the tragedy that left 17 dead. That&#8217;s not to say that medical professionals failed in Broward County: a semiautomatic AR-15 assault rifle causes &#8220;a crazy amount of damage in a human body,&#8221; said Michael Redlener, MD, of Mount Sinai St. Luke&#8217;s and Roosevelt Hospitals in New York City. Still, in the past decade, the emergency medicine community has been working to overhaul responses in order to keep up with the tide of mass shootings. Notably, the American College of Surgeons and government groups created the Hartford Consensusafter the 2012 shooting at Sandy Hook Elementary School in Newtown, Conn., and its recommendations for responding to an ..." />
<meta property="og:url" content="https://www.schwartzreport.net/mass-shootings-trigger-change-emergency-medicine/" />
<meta property="og:site_name" content="Schwartzreport" />
<meta property="article:publisher" content="https://www.facebook.com/schwartzreport" />
<meta property="article:section" content="Articles" />
<meta property="article:published_time" content="2018-02-16T02:33:29-08:00" />
<meta property="article:modified_time" content="2018-02-16T12:14:10-08:00" />
<meta property="og:updated_time" content="2018-02-16T12:14:10-08:00" />
<meta property="fb:admins" content="630153597" />
<meta property="og:image" content="https://www.schwartzreport.net/wp-content/uploads/2018/02/Broward-country-EMT-300x225.jpg" />
<meta property="og:image:secure_url" content="https://www.schwartzreport.net/wp-content/uploads/2018/02/Broward-country-EMT-300x225.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="In the aftermath of Wednesday&#8217;s mass shooting at a Florida high school, the emergency medicine community is once again thinking about how to improve disaster preparedness as it waits for more details to be made available on how peers responded to the tragedy that left 17 dead. That&#8217;s not to say that medical professionals failed in Broward County: a semiautomatic AR-15 assault rifle causes &#8220;a crazy amount of damage in a human body,&#8221; said Michael Redlener, MD, of Mount Sinai St. Luke&#8217;s and Roosevelt Hospitals in New York City. Still, in the past decade, the emergency medicine community has been working to overhaul responses in order to keep up with the tide of mass shootings. Notably, the American College of Surgeons and government groups created the Hartford Consensusafter the 2012 shooting at Sandy Hook Elementary School in Newtown, Conn., and its recommendations for responding to an ..." />
<meta name="twitter:title" content="Mass Shootings Trigger Change for Emergency Medicine - Schwartzreport" />
<meta name="twitter:site" content="@schwartzreport1" />
<meta name="twitter:image" content="https://www.schwartzreport.net/wp-content/uploads/2018/02/Broward-country-EMT-300x225.jpg" />
<meta name="twitter:creator" content="@schwartzreport1" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.schwartzreport.net\/","name":"Schwartzreport","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.schwartzreport.net\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Schwartzreport &raquo; Feed" href="https://www.schwartzreport.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Schwartzreport &raquo; Comments Feed" href="https://www.schwartzreport.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Schwartzreport &raquo; Mass Shootings Trigger Change for Emergency Medicine Comments Feed" href="https://www.schwartzreport.net/mass-shootings-trigger-change-emergency-medicine/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.8 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-16101361-3';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-16101361-3', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.schwartzreport.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=6673a497a8c2ce3a2a124b2d5e1a3507"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
		<style type="text/css">
				</style>
	<link rel='stylesheet' id='flick-css'  href='https://www.schwartzreport.net/wp-content/plugins/mailchimp//css/flick/flick.css?ver=6673a497a8c2ce3a2a124b2d5e1a3507' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://www.schwartzreport.net/?mcsf_action=main_css&#038;ver=6673a497a8c2ce3a2a124b2d5e1a3507' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://www.schwartzreport.net/wp-content/plugins/mailchimp/css/ie.css?ver=6673a497a8c2ce3a2a124b2d5e1a3507' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='easy_testimonial_style-css'  href='https://www.schwartzreport.net/wp-content/plugins/easy-testimonials/include/assets/css/style.css?ver=6673a497a8c2ce3a2a124b2d5e1a3507' type='text/css' media='all' />
<link rel='stylesheet' id='collapseomatic-css-css'  href='https://www.schwartzreport.net/wp-content/plugins/jquery-collapse-o-matic/light_style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='Coverage-Font-Noticia-css'  href='//fonts.googleapis.com/css?family=Noticia+Text%3A400%2C400italic%2C700%2C700italic&#038;ver=6673a497a8c2ce3a2a124b2d5e1a3507' type='text/css' media='all' />
<link rel='stylesheet' id='Coverage-Font-Archivo-css'  href='//fonts.googleapis.com/css?family=Archivo+Narrow%3A400%2C400italic%2C700%2C700italic&#038;ver=6673a497a8c2ce3a2a124b2d5e1a3507' type='text/css' media='all' />
<link rel='stylesheet' id='builder-plugin-feature-gravity-forms-style-css'  href='https://www.schwartzreport.net/wp-content/themes/Builder-Coverage-SR2/plugin-features/gravity-forms/style.css?ver=6673a497a8c2ce3a2a124b2d5e1a3507' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.schwartzreport.net/wp-content/tablepress-combined.min.css?ver=11' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.schwartzreport.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.schwartzreport.net/wp-content/plugins/jetpack/css/jetpack.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://www.schwartzreport.net/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.4' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.schwartzreport.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.schwartzreport.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.schwartzreport.net/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://www.schwartzreport.net/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"https:\/\/www.schwartzreport.net\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.schwartzreport.net/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://www.schwartzreport.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.schwartzreport.net/wp-content/plugins/mailchimp//js/datepicker.js?ver=6673a497a8c2ce3a2a124b2d5e1a3507'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.schwartzreport.net","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.schwartzreport.net/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.8'></script>
<link rel='https://api.w.org/' href='https://www.schwartzreport.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.schwartzreport.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.schwartzreport.net/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p58Ppa-9Nt' />
<link rel="alternate" type="application/json+oembed" href="https://www.schwartzreport.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.schwartzreport.net%2Fmass-shootings-trigger-change-emergency-medicine%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.schwartzreport.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.schwartzreport.net%2Fmass-shootings-trigger-change-emergency-medicine%2F&#038;format=xml" />
<style type="text/css" media="screen"></style><style type="text/css" media="screen">@media (max-width: 728px) {}</style><style type="text/css" media="screen">@media (max-width: 320px) {}</style><script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><script type='text/javascript'>
(function() {
var bsl=document.createElement('script');
bsl.type='text/javascript';bsl.async=true;bsl.src='https://www.schwartzreport.net/wp-content/uploads/it-file-cache/builder-core/script.js?ver=8';
var se=document.getElementsByTagName('script')[0];se.parentNode.insertBefore(bsl,se);
})();
</script>
<link rel="icon" href="https://i2.wp.com/www.schwartzreport.net/wp-content/uploads/2015/12/cropped-SR-site-icon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.schwartzreport.net/wp-content/uploads/2015/12/cropped-SR-site-icon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.schwartzreport.net/wp-content/uploads/2015/12/cropped-SR-site-icon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.schwartzreport.net/wp-content/uploads/2015/12/cropped-SR-site-icon.png?fit=270%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				div#custom_html-5-background-wrapper.widget_text.widget-background-wrapper {background: #0D325B; padding: 0;}

.row {
  display: flex; /* equal height of the children */
}

.col {
  flex: 1; /* additionally, equal width */
  
  padding: 1.5em;
}
.btn-lrg {background:  #eb2121; padding:15px;color: white; font-size: 1.25em; margin:0 auto; width: 30%; display: block;text-align: center;}
.wp-video {
    text-align: center;
    margin-left: auto;
    margin-right: auto;
}			</style>
		
</head>
<body id="builder-layout-51798032b3b4a" class="post-template-default single single-post postid-37663 single-format-standard builder-responsive builder-template-single builder-view-singular builder-view-post builder-view-post-37663">
<div class="builder-container-background-wrapper">
<div class="builder-container-outer-wrapper">
<div class="builder-container" id="builder-container-51798032b3b4a">
<div class="builder-module-background-wrapper builder-module-navigation-background-wrapper builder-module-1-background-wrapper builder-module-navigation-1-background-wrapper builder-module-top-background-wrapper builder-module-navigation-last-background-wrapper builder-module-before-html-background-wrapper builder-module-before-default-module-style-background-wrapper alt-nav-background-wrapper" id="builder-module-517996d544380-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-navigation-outer-wrapper builder-module-1-outer-wrapper builder-module-navigation-1-outer-wrapper builder-module-top-outer-wrapper builder-module-navigation-last-outer-wrapper builder-module-before-html-outer-wrapper builder-module-before-default-module-style-outer-wrapper alt-nav-outer-wrapper" id="builder-module-517996d544380-outer-wrapper">
<div class="builder-module builder-module-navigation builder-module-1 builder-module-navigation-1 builder-module-top builder-module-navigation-last builder-module-before-html builder-module-before-default-module-style alt-nav clearfix builder-module-navigation-custom-menu builder-module-navigation-custom-menu-id-2" id="builder-module-517996d544380">
<div class="builder-module-block-outer-wrapper builder-module-element-outer-wrapper builder-module-column-1-outer-wrapper single clearfix">
<div class="builder-module-block builder-module-element builder-module-column-1">
<div class="menu-main-menu-container builder-module-navigation-menu-wrapper"><ul id="menu-main-menu" class="menu"><li id="menu-item-5987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5987"><a href="https://www.schwartzreport.net/">Home</a></li>
<li id="menu-item-12305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12305"><a title="Schwartz Report Archives" href="https://www.schwartzreport.net/schwartz-report-archives/">Archives</a></li>
<li id="menu-item-12310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12310"><a target="_blank" href="http://www.nemoseen.com">Products</a></li>
<li id="menu-item-12309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12309"><a href="https://www.schwartzreport.net/charts-images/">Charts &#038; Images</a></li>
<li id="menu-item-14663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14663"><a title="Pre Sept 2014" href="https://www.schwartzreport.net/poll-archive-pre-aug-2014/">Poll Archives</a></li>
<li id="menu-item-12313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12313"><a href="https://www.schwartzreport.net/donate/">Donate</a></li>
<li id="menu-item-12321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12321"><a target="_blank" href="https://www.stephanaschwartz.com/category/interviews/">Stephan&#8217;s Latest Interviews</a></li>
<li id="menu-item-13272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13272"><a href="https://www.schwartzreport.net/reader-comments/">Reviews of SR</a></li>
<li id="menu-item-12317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12317"><a href="https://www.schwartzreport.net/contact/">Contact the Editor</a></li>
<li id="menu-item-13285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13285"><a title="Subscribe to the Schwartzreport" target="_blank" href="https://eepurl.com/1mv_j">Subscribe</a>
<ul class="sub-menu">
	<li id="menu-item-14889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14889"><a href="https://schwartzreport.us8.list-manage.com/unsubscribe?u=b50db294056098aa2e77fd21c&#038;id=0eb25d4404">Unsubscribe</a></li>
</ul>
</li>
</ul></div>
</div>
</div>

</div>
</div>
</div>

<div class="builder-module-background-wrapper builder-module-html-background-wrapper builder-module-2-background-wrapper builder-module-html-1-background-wrapper builder-module-middle-background-wrapper builder-module-html-last-background-wrapper builder-module-before-widget-bar-background-wrapper builder-module-before-default-module-style-background-wrapper builder-module-after-navigation-background-wrapper builder-module-after-alt-nav-background-wrapper default-module-style-background-wrapper" id="builder-module-53f1384827a0b-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-html-outer-wrapper builder-module-2-outer-wrapper builder-module-html-1-outer-wrapper builder-module-middle-outer-wrapper builder-module-html-last-outer-wrapper builder-module-before-widget-bar-outer-wrapper builder-module-before-default-module-style-outer-wrapper builder-module-after-navigation-outer-wrapper builder-module-after-alt-nav-outer-wrapper default-module-style-outer-wrapper" id="builder-module-53f1384827a0b-outer-wrapper">
<div class="builder-module builder-module-html builder-module-2 builder-module-html-1 builder-module-middle builder-module-html-last builder-module-before-widget-bar builder-module-before-default-module-style builder-module-after-navigation builder-module-after-alt-nav default-module-style clearfix" id="builder-module-53f1384827a0b">
<div class="builder-module-block-outer-wrapper builder-module-element-outer-wrapper builder-module-column-1-outer-wrapper left clearfix">
<div class="builder-module-block builder-module-element builder-module-column-1 clearfix">

</div>
</div>
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-2-outer-wrapper right clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-2 builder-module-sidebar-1-right builder-module-sidebar-with-element sidebar right clearfix">
<div class="widget-wrapper widget-wrapper-single single widget-wrapper-1 clearfix">
<div class="widget-background-wrapper" id="text-6-background-wrapper"><div class="widget widget-1 widget-single clearfix widget_text" id="text-6">			<div class="textwidget"><div class="my-social-icons">
<ul>
<li class="social-icon"><a target="_blank" rel="nofollow" href="https://www.facebook.com/schwartzreport"><img class="fade" style="opacity: 1; -moz-opacity: 1;" title="Follow Us on Facebook" alt="Follow Us on Facebook" src="/images/social-media/facebook.png"></a></li>
 
<li class="social-icon"><a target="_blank" rel="nofollow" href="https://twitter.com/schwartzreport1"><img class="fade" style="opacity: 1; -moz-opacity: 1;" title="Follow Us on Twitter" alt="Follow Us on Twitter" src="/images/social-media/twitter.png"></a></li>

<li class="social-icon"><a target="_blank" rel="nofollow" href="https://www.pinterest.com/schwartzreport/"><img class="fade" style="opacity: 1; -moz-opacity: 1;" title="Follow Us on Pinterest" alt="Follow Us on Pinterest" src="/images/social-media/Pinterest.png"></a></li>
 
<li class="social-icon"><a target="_blank" rel="nofollow" href="https://www.schwartzreport.net/feed/"><img class="fade" style="opacity: 1; -moz-opacity: 1;" title="Follow Us on RSS" alt="Follow Us on RSS" src="/images/social-media/rss.png"></a></li>
 
</ul>
</div></div>
		</div></div></div>

</div>
</div>

</div>
</div>
</div>

<div class="builder-module-background-wrapper builder-module-widget-bar-background-wrapper builder-module-3-background-wrapper builder-module-widget-bar-1-background-wrapper builder-module-middle-background-wrapper builder-module-before-widget-bar-background-wrapper builder-module-before-default-module-style-background-wrapper builder-module-after-html-background-wrapper builder-module-after-default-module-style-background-wrapper default-module-style-background-wrapper" id="builder-module-5584a7e5101c5-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-widget-bar-outer-wrapper builder-module-3-outer-wrapper builder-module-widget-bar-1-outer-wrapper builder-module-middle-outer-wrapper builder-module-before-widget-bar-outer-wrapper builder-module-before-default-module-style-outer-wrapper builder-module-after-html-outer-wrapper builder-module-after-default-module-style-outer-wrapper default-module-style-outer-wrapper" id="builder-module-5584a7e5101c5-outer-wrapper">
<div class="builder-module builder-module-widget-bar builder-module-3 builder-module-widget-bar-1 builder-module-middle builder-module-before-widget-bar builder-module-before-default-module-style builder-module-after-html builder-module-after-default-module-style default-module-style clearfix" id="builder-module-5584a7e5101c5">
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-1-outer-wrapper single clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-1   sidebar single clearfix">
<div class="widget-wrapper single widget-wrapper-single widget-wrapper-1 clearfix">
</div>

</div>
</div>

</div>
</div>
</div>

<div class="builder-module-background-wrapper builder-module-widget-bar-background-wrapper builder-module-4-background-wrapper builder-module-widget-bar-2-background-wrapper builder-module-middle-background-wrapper builder-module-widget-bar-last-background-wrapper builder-module-before-content-background-wrapper builder-module-before-default-module-style-background-wrapper builder-module-after-widget-bar-background-wrapper builder-module-after-default-module-style-background-wrapper default-module-style-background-wrapper" id="builder-module-5549968d1391d-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-widget-bar-outer-wrapper builder-module-4-outer-wrapper builder-module-widget-bar-2-outer-wrapper builder-module-middle-outer-wrapper builder-module-widget-bar-last-outer-wrapper builder-module-before-content-outer-wrapper builder-module-before-default-module-style-outer-wrapper builder-module-after-widget-bar-outer-wrapper builder-module-after-default-module-style-outer-wrapper default-module-style-outer-wrapper" id="builder-module-5549968d1391d-outer-wrapper">
<div class="builder-module builder-module-widget-bar builder-module-4 builder-module-widget-bar-2 builder-module-middle builder-module-widget-bar-last builder-module-before-content builder-module-before-default-module-style builder-module-after-widget-bar builder-module-after-default-module-style default-module-style clearfix" id="builder-module-5549968d1391d">
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-1-outer-wrapper left clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-1   sidebar left clearfix">
<div class="widget-wrapper left widget-wrapper-left widget-wrapper-1 clearfix">
</div>

</div>
</div>
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-2-outer-wrapper right clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-2   sidebar right clearfix">
<div class="widget-wrapper right widget-wrapper-right widget-wrapper-2 clearfix">
</div>

</div>
</div>

</div>
</div>
</div>

<div class="builder-module-background-wrapper builder-module-content-background-wrapper builder-module-5-background-wrapper builder-module-content-1-background-wrapper builder-module-middle-background-wrapper builder-module-content-last-background-wrapper builder-module-before-footer-background-wrapper builder-module-before-default-module-style-background-wrapper builder-module-after-widget-bar-background-wrapper builder-module-after-default-module-style-background-wrapper default-module-style-background-wrapper" id="builder-module-51798032b0c71-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-content-outer-wrapper builder-module-5-outer-wrapper builder-module-content-1-outer-wrapper builder-module-middle-outer-wrapper builder-module-content-last-outer-wrapper builder-module-before-footer-outer-wrapper builder-module-before-default-module-style-outer-wrapper builder-module-after-widget-bar-outer-wrapper builder-module-after-default-module-style-outer-wrapper default-module-style-outer-wrapper" id="builder-module-51798032b0c71-outer-wrapper">
<div class="builder-module builder-module-content builder-module-5 builder-module-content-1 builder-module-middle builder-module-content-last builder-module-before-footer builder-module-before-default-module-style builder-module-after-widget-bar builder-module-after-default-module-style default-module-style clearfix" id="builder-module-51798032b0c71">
<div class="builder-module-block-outer-wrapper builder-module-element-outer-wrapper builder-module-column-1-outer-wrapper left clearfix">
<div class="builder-module-block builder-module-element builder-module-column-1 clearfix">
			<div class="loop">
			<div class="loop-content">
									
						<div id="post-37663" class="nyt-style post-37663 post type-post status-publish format-standard hentry category-articles">

							
							<div class="entry-content without-featured-image clearfix">

							<!-- title, meta, and date info -->
							<div class="entry-header clearfix">

								<h3 class="entry-title clearfix">
									<a href="https://www.medpagetoday.com/emergencymedicine/emergencymedicine/71195" rel="bookmark" title="Mass Shootings Trigger Change for Emergency Medicine">Mass Shootings Trigger Change for Emergency Medicine</a>
								</h3>

								<div class="entry-meta">
									<div class="author-wrapper">
										<div class="byline">
									<span class="orig-date">Author: &nbsp; &nbsp;  Nicole Lou</span><br>
									<span class="art-source">Source: &nbsp; &nbsp;  MedPage Today </span><br>
								<span class="orig-date">Publication Date: &nbsp; &nbsp; February 15, 2018<br /></span>
								<span class="orig-link">Link: https://www.medpagetoday.com/emergencymedicine/emergencymedicine/71195"</span>
									</span>
								</div>
									</div>

									
								</div>

							</div>



							<div class="content-wrapper">
							<div class="entry-meta">
								<div class="editorial"><p>Mass shootings have become so prevalent in the U.S. that physicians and nurses who specialize in emergency trauma care are rethinking how to deal with such events if they happen in their community. Here&#8217;s the story from a medical source. Think about what this is telling us about American culture.</p>
</div>
								</div>
								<div id="attachment_37664" class='wp-caption alignleft' style='width:300px;'><img class="size-medium wp-image-37664" src="https://i1.wp.com/www.schwartzreport.net/wp-content/uploads/2018/02/Broward-country-EMT-300x225.jpg?resize=300%2C225&#038;ssl=1" alt="" width="300" height="225" srcset="https://i2.wp.com/www.schwartzreport.net/wp-content/uploads/2018/02/Broward-country-EMT.jpg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/www.schwartzreport.net/wp-content/uploads/2018/02/Broward-country-EMT.jpg?resize=200%2C150&amp;ssl=1 200w, https://i2.wp.com/www.schwartzreport.net/wp-content/uploads/2018/02/Broward-country-EMT.jpg?resize=768%2C576&amp;ssl=1 768w, https://i2.wp.com/www.schwartzreport.net/wp-content/uploads/2018/02/Broward-country-EMT.jpg?w=800&amp;ssl=1 800w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /><p class='wp-caption-text'><em>Broward County Florida Emergency Room</em><br /><em>Credit: WLRN</em></p></div>
<p>In the aftermath of Wednesday&#8217;s mass shooting at a Florida high school, the emergency medicine community is once again thinking about how to improve disaster preparedness as it waits for more details to be made available on how peers responded to the tragedy that left 17 dead.</p>
<p>That&#8217;s not to say that medical professionals failed in Broward County: a semiautomatic AR-15 assault rifle causes &#8220;a crazy amount of damage in a human body,&#8221; said Michael Redlener, MD, of Mount Sinai St. Luke&#8217;s and Roosevelt Hospitals in New York City.</p>
<p>Still, in the past decade, the emergency medicine community has been working to overhaul responses in order to keep up with the <a href="https://www.cnn.com/2016/06/13/health/mass-shootings-in-america-in-charts-and-graphs-trnd/index.html" target="_blank" rel="noopener">tide of mass shootings</a>. Notably, the American College of Surgeons and government groups created the <a href="https://www.facs.org/about-acs/hartford-consensus" target="_blank" rel="noopener">Hartford Consensus</a>after the 2012 shooting at Sandy Hook Elementary School in Newtown, Conn., and its recommendations for responding to an active shooter event remain the national standard.</p>
<p>&#8220;All of us have revised approaches to supply distribution, triage, and patient distribution over the past 2 years because of lessons learned from active shooter incidents that are fast-moving critical incidents,&#8221; said A.J. Heightman, MPA, EMT-P, editor of &hellip;</p>							</div>


														</div>

							<!-- categories, tags and comments -->
							<div class="entry-footer clearfix">
								<div class="entry-meta alignright">
								<div class="comments"><a href="https://www.schwartzreport.net/mass-shootings-trigger-change-emergency-medicine/#respond">No Comments</a></div>								</div>
								<div class="entry-meta alignleft">
																		<div class="article_link">Link to Full Article: &nbsp;<a href="https://www.medpagetoday.com/emergencymedicine/emergencymedicine/71195" rel="bookmark" title="Mass Shootings Trigger Change for Emergency Medicine">Mass Shootings Trigger Change for Emergency Medicine</a></div>
																	</div>
							</div>
						</div>
						<!-- end .post -->

					


	<div id="respond">
		
		
					
			
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Comment (All comments are currently moderated)					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/mass-shootings-trigger-change-emergency-medicine/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=75985908&#038;postid=37663&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Leave+a+Comment+%28All+comments+are+currently+moderated%29&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=5.8&#038;sig=0c0d6bd68be85272e0b371760fdaf41479df6f33#parent=https%3A%2F%2Fwww.schwartzreport.net%2Fmass-shootings-trigger-change-emergency-medicine%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

					</div>
	<!--end #respond-->
							</div>
		</div>
	
</div>
</div>
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-2-outer-wrapper right clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-2 builder-module-sidebar-1-right builder-module-sidebar-with-element sidebar right clearfix">
<div class="widget-wrapper widget-wrapper-single single widget-wrapper-1 clearfix">
<div class="widget-background-wrapper" id="search-4-background-wrapper"><div class="widget widget-1 widget-top clearfix widget_search" id="search-4"><form role="search" method="get" id="searchform" action="https://www.schwartzreport.net/">
	<div>
		<input type="text" value="" name="s" id="s" />
		<input type="submit" id="searchsubmit" value="Search" />
	</div>
</form>
</div></div><div class="widget_text widget-background-wrapper" id="custom_html-2-background-wrapper"><div class="widget_text widget widget-2 widget-middle clearfix widget_custom_html" id="custom_html-2"><div class="textwidget custom-html-widget"><h4><a href="https://www.schwartzreport.net/wp-content/uploads/2018/01/SAS-CV-13-Jan-18.pdf" target="_blank" rel="noopener">Stephan's Curriculum Vitae</a></h4></div></div></div><div class="widget-background-wrapper" id="media_image-5-background-wrapper"><div class="widget widget-3 widget-middle clearfix widget_media_image" id="media_image-5"><a href="https://greenwoodpress.net/" target="_blank"><img width="2560" height="1340" src="https://i2.wp.com/www.schwartzreport.net/wp-content/uploads/2017/10/Awakening-Ad-Image.jpg?fit=2560%2C1340&amp;ssl=1" class="image wp-image-35412  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/www.schwartzreport.net/wp-content/uploads/2017/10/Awakening-Ad-Image.jpg?w=2560&amp;ssl=1 2560w, https://i2.wp.com/www.schwartzreport.net/wp-content/uploads/2017/10/Awakening-Ad-Image.jpg?resize=200%2C105&amp;ssl=1 200w, https://i2.wp.com/www.schwartzreport.net/wp-content/uploads/2017/10/Awakening-Ad-Image.jpg?resize=300%2C157&amp;ssl=1 300w, https://i2.wp.com/www.schwartzreport.net/wp-content/uploads/2017/10/Awakening-Ad-Image.jpg?resize=768%2C402&amp;ssl=1 768w, https://i2.wp.com/www.schwartzreport.net/wp-content/uploads/2017/10/Awakening-Ad-Image.jpg?resize=1024%2C536&amp;ssl=1 1024w, https://i2.wp.com/www.schwartzreport.net/wp-content/uploads/2017/10/Awakening-Ad-Image.jpg?w=2000&amp;ssl=1 2000w" sizes="(max-width: 2560px) 100vw, 2560px" /></a></div></div><div class="widget-background-wrapper" id="media_image-3-background-wrapper"><div class="widget widget-4 widget-middle clearfix widget_media_image" id="media_image-3"><a href="http://www.nemoseen.com/" target="_blank"><img width="2560" height="1340" src="https://i0.wp.com/www.schwartzreport.net/wp-content/uploads/2017/05/8-Laws-Press-Release-FB-Share-image.png?fit=2560%2C1340&amp;ssl=1" class="image wp-image-32650 alignnone attachment-full size-full" alt="8 Laws of Change - Nautilus Award Winner for Social Change" style="max-width: 100%; height: auto;" title="Order Your Copy Today!" srcset="https://i0.wp.com/www.schwartzreport.net/wp-content/uploads/2017/05/8-Laws-Press-Release-FB-Share-image.png?w=2560&amp;ssl=1 2560w, https://i0.wp.com/www.schwartzreport.net/wp-content/uploads/2017/05/8-Laws-Press-Release-FB-Share-image.png?resize=200%2C105&amp;ssl=1 200w, https://i0.wp.com/www.schwartzreport.net/wp-content/uploads/2017/05/8-Laws-Press-Release-FB-Share-image.png?resize=300%2C157&amp;ssl=1 300w, https://i0.wp.com/www.schwartzreport.net/wp-content/uploads/2017/05/8-Laws-Press-Release-FB-Share-image.png?resize=768%2C402&amp;ssl=1 768w, https://i0.wp.com/www.schwartzreport.net/wp-content/uploads/2017/05/8-Laws-Press-Release-FB-Share-image.png?resize=1024%2C536&amp;ssl=1 1024w, https://i0.wp.com/www.schwartzreport.net/wp-content/uploads/2017/05/8-Laws-Press-Release-FB-Share-image.png?w=2000&amp;ssl=1 2000w" sizes="(max-width: 2560px) 100vw, 2560px" /></a></div></div><div class="widget-background-wrapper" id="smy_audio_widget-2-background-wrapper"><div class="widget widget-5 widget-middle clearfix widget_smy_audio_widget" id="smy_audio_widget-2"><a href="http://21stcenturyradio.com/audioarchives/2017/index.html#GoldmanSchwartz" class="smy_audio_link" target="_blank"><h3>21st Century Radio Interview with Stephan</h3></a><audio src="https://www.schwartzreport.net/wp-content/uploads/2017/02/02_12_17StephanSchwartz_21stCenturyRadio.mp3" class="widefat" controls></audio><p class="smy_audio_desc">An assessment of the presidential election and how to face the new empire</p></div></div><div class="widget-background-wrapper" id="it_widget_content-9-background-wrapper"><div class="widget widget-6 widget-middle clearfix widget-it-content" id="it_widget_content-9">	<div class="widget-content clearfix">
		<p><a href="https://vimeo.com/171165764"><img class="aligncenter size-medium wp-image-27223" src="https://www.schwartzreport.net/wp-content/uploads/2016/06/WhidbyTV-video-splash-300x169.jpg" alt="WhidbyTV-video-splash" width="300" height="169" /></a><br />
<strong>Talking Social Change</strong><br />
Compassionate and life-affirming changes have the most enduring impact in our society. Author Stephen A. Schwartz and Social Activist Rick Ingrasci discuss social change, current challenges, and the ways we deal with them.</p>
		
								</div>
</div></div><div class="widget-background-wrapper" id="media_video-3-background-wrapper"><div class="widget widget-7 widget-middle clearfix widget_media_video" id="media_video-3"><h4 class="widget-title">&#8220;The Hidden Path to Creativity&#8221; | Stephan Schwartz | TEDxOrcasIsland</h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-37663-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/_K4YcaU5uqU?_=1" /><a href="https://youtu.be/_K4YcaU5uqU">https://youtu.be/_K4YcaU5uqU</a></video></div></div></div><div class="widget-background-wrapper" id="media_video-2-background-wrapper"><div class="widget widget-8 widget-middle clearfix widget_media_video" id="media_video-2"><h4 class="widget-title">8 Laws of Change | Stephan A Schwartz | TEDxVail</h4><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-37663-2" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/uHnqvhWQMV0?_=2" /><a href="https://youtu.be/uHnqvhWQMV0">https://youtu.be/uHnqvhWQMV0</a></video></div></div></div><div class="widget-background-wrapper" id="text-3-background-wrapper"><div class="widget widget-9 widget-middle clearfix widget_text" id="text-3"><h4 class="widget-title">Support Schwartzreport:</h4>			<div class="textwidget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input name="cmd" type="hidden" value="_s-xclick" /><input name="hosted_button_id" type="hidden" value="6ZQXERTX4RKJE" /><input alt="PayPal - The safer, easier way to pay online!" name="submit" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" type="image" /><img src="https://i1.wp.com/www.paypalobjects.com/en_US/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" alt="" width="1" height="1" border="0" data-recalc-dims="1" /></form></div>
		</div></div><div class="widget-background-wrapper" id="mailchimpsf_widget-2-background-wrapper"><div class="widget widget-10 widget-middle clearfix widget_mailchimpsf_widget" id="mailchimpsf_widget-2"><h4 class="widget-title">Subscribe</h4>	<style>
		.widget_mailchimpsf_widget .widget-title {
		line-height: 1.4em;
		margin-bottom: 0.75em;
	}
	#mc_subheader {
		line-height: 1.25em;
		margin-bottom: 18px;
	}
	.mc_merge_var {
		margin-bottom: 1.0em;
	}
	.mc_var_label,
	.mc_interest_label {
		display: block;
		margin-bottom: 0.5em;
	}
	.mc_input {
		-moz-box-sizing: border-box;
		-webkit-box-sizing: border-box;
		box-sizing: border-box;
		width: 100%;
	}
	.mc_input.mc_phone {
		width: auto;
	}
	select.mc_select {
		margin-top: 0.5em;
		width: 100%;
	}
	.mc_address_label {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
		display: block;
	}
	.mc_address_label ~ select {
		width: 100%;		
	}
	.mc_list li {
		list-style: none;
		background: none !important;
	}
	.mc_interests_header {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_interest label,
	.mc_interest input {
		margin-bottom: 0.4em;
	}
	#mc_signup_submit {
		margin-top: 1.5em;
		width: 80%;
	}
	#mc_unsub_link a {
		font-size: 0.75em;
	}
	#mc_unsub_link {
		margin-top: 1.0em;
	}
	.mc_header_address,
	.mc_email_format {
		display: block;
		font-weight: bold;
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_email_options {
		margin-top: 0.5em;
	}
	.mc_email_type {
		padding-left: 4px;
	}
	</style>
	
<div id="mc_signup">
	<form method="post" action="#mc_signup" id="mc_signup_form">
		<input type="hidden" id="mc_submit_type" name="mc_submit_type" value="html" />
		<input type="hidden" name="mcsf_action" value="mc_submit_signup_form" />
		<input type="hidden" id="_mc_submit_signup_form_nonce" name="_mc_submit_signup_form_nonce" value="02aa01ffac" />		
			<div id="mc_subheader">
			Join our mailing list and have Schwartzreport delivered once a day to your mailbox. If you would also like to receive to our periodic newsletter announcing Stephan's upcoming workshops and events, check the Announcements and Events box		</div><!-- /mc_subheader -->
			
	<div class="mc_form_inside">
		
		<div class="updated" id="mc_message">
					</div><!-- /mc_message -->

		
<div class="mc_merge_var">
		<label for="mc_mv_EMAIL" class="mc_var_label mc_header mc_header_email">Email Address<span class="mc_required">*</span></label>
	<input type="text" size="18" placeholder="" name="mc_mv_EMAIL" id="mc_mv_EMAIL" class="mc_input"/>
</div><!-- /mc_merge_var -->
<div class="mc_merge_var">
		<label for="mc_mv_FNAME" class="mc_var_label mc_header mc_header_text">First Name</label>
	<input type="text" size="18" placeholder="" name="mc_mv_FNAME" id="mc_mv_FNAME" class="mc_input"/>
</div><!-- /mc_merge_var -->
<div class="mc_merge_var">
		<label for="mc_mv_LNAME" class="mc_var_label mc_header mc_header_text">Last Name</label>
	<input type="text" size="18" placeholder="" name="mc_mv_LNAME" id="mc_mv_LNAME" class="mc_input"/>
</div><!-- /mc_merge_var -->			<div id="mc-indicates-required">
				* = required field			</div><!-- /mc-indicates-required -->
							
							<div class="mc_interests_header">
								Subscribe me to the following list(s)							</div><!-- /mc_interests_header -->
							<div class="mc_interest">
									

					
				
				<input type="checkbox" name="group[ed471a6084][569a27f8d7]" id="mc_interest_ed471a6084_569a27f8d7" class="mc_interest" value="Schwartzreport Daily Edition" />
				<label for="mc_interest_ed471a6084_569a27f8d7" class="mc_interest_label">Schwartzreport Daily Edition</label>
				<br/>
				
				<input type="checkbox" name="group[ed471a6084][c4b6368670]" id="mc_interest_ed471a6084_c4b6368670" class="mc_interest" value="Announcements, Workshops &amp; Events" />
				<label for="mc_interest_ed471a6084_c4b6368670" class="mc_interest_label">Announcements, Workshops &amp; Events</label>
				<br/>				
					</div><!-- /mc_interest -->
			
					
		<div class="mc_signup_submit">
			<input type="submit" name="mc_signup_submit" id="mc_signup_submit" value="Subscribe" class="button" />
		</div><!-- /mc_signup_submit -->
	
	
					<div id="mc_unsub_link" align="center">
				<a href="http://us8.list-manage.com/unsubscribe/?u=b50db294056098aa2e77fd21c&#038;id=0eb25d4404" target="_blank">unsubscribe from list</a>
			</div><!-- /mc_unsub_link -->
					
	</div><!-- /mc_form_inside -->
	</form><!-- /mc_signup_form -->
</div><!-- /mc_signup_container -->
	</div></div><div class="widget-background-wrapper" id="facebook-likebox-2-background-wrapper"><div class="widget widget-12 widget-middle clearfix widget_facebook_likebox" id="facebook-likebox-2">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/schwartzreport" data-width="300"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/schwartzreport"><a href="https://www.facebook.com/schwartzreport"></a></blockquote></div>
		</div>
		</div></div><div class="widget-background-wrapper" id="text-12-background-wrapper"><div class="widget widget-13 widget-middle clearfix widget_text" id="text-12">			<div class="textwidget"><a href="https://igc.academia.edu/StephanSchwartz" id="academia-button">Follow me on Academia.edu</a><script src="//a.academia-assets.com/javascripts/social.js"></script></div>
		</div></div><div class="widget-background-wrapper" id="text-8-background-wrapper"><div class="widget widget-14 widget-bottom clearfix widget_text" id="text-8">			<div class="textwidget"><div class="diigo-tags"><div class="diigo-banner sidebar-title" style="font: bold 12px arial;margin-bottom:5px;"><a href="https://www.diigo.com"><img src="https://i0.wp.com/www.diigo.com/images/ii_blue.gif?resize=16%2C16&#038;ssl=1" width="16" height="16" alt="diigo" data-recalc-dims="1"/></a> <a href="https://www.diigo.com/cloud/srlinks">Recommended Links</a></div><script type="text/javascript" src="https://www.diigo.com/tools/tagrolls_script/srlinks?icon;size=11-22;color=87ceeb-0000ff;title=Recommended%20Links;name;showadd;v=3"></script></div>
		</div></div></div>

</div>
</div>

</div>
</div>
</div>

<div class="builder-module-background-wrapper builder-module-footer-background-wrapper builder-module-6-background-wrapper builder-module-footer-1-background-wrapper builder-module-bottom-background-wrapper builder-module-last-background-wrapper builder-module-footer-last-background-wrapper builder-module-after-content-background-wrapper builder-module-after-default-module-style-background-wrapper default-module-style-background-wrapper" id="builder-module-51798032b2bac-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-footer-outer-wrapper builder-module-6-outer-wrapper builder-module-footer-1-outer-wrapper builder-module-bottom-outer-wrapper builder-module-last-outer-wrapper builder-module-footer-last-outer-wrapper builder-module-after-content-outer-wrapper builder-module-after-default-module-style-outer-wrapper default-module-style-outer-wrapper" id="builder-module-51798032b2bac-outer-wrapper">
<div class="builder-module builder-module-footer builder-module-6 builder-module-footer-1 builder-module-bottom builder-module-last builder-module-footer-last builder-module-after-content builder-module-after-default-module-style default-module-style clearfix" id="builder-module-51798032b2bac">
<div class="builder-module-block-outer-wrapper builder-module-element-outer-wrapper builder-module-column-1-outer-wrapper single clearfix">
<div class="builder-module-block builder-module-element builder-module-column-1 clearfix">
	<div class="alignleft">
	<a href="https://www.schwartzreport.net/contact/"><img src="https://schwartzreport.net/wp-content/uploads/2014/08/head_shot.jpg"><br />
	Stephan A. Schwartz, Editor</a><br />
		<strong>Schwartzreport</strong><br />
		Copyright &copy; 2018 All Rights Reserved	</div>
	<div class="alignright">
		Website Designed and Maintained by: <br /> BethAlexander.com</a>
	</div>
	
<!-- Highlight Search Terms 1.4.7 ( RavanH - http://status301.net/wordpress-plugins/highlight-search-terms/ ) -->
<script type="text/javascript">
var hlst_query = [];
var hlst_areas = ["#groups-dir-list","#members-dir-list","div.bbp-topic-content,div.bbp-reply-content,li.bbp-forum-info,.bbp-topic-title,.bbp-reply-title","article","div.hentry","div.post","#content","#main","div.content","#middle","#container","div.container","div.page","#wrapper","body"];
</script>
<script type='text/javascript'>
var colomatduration = 'fast';
var colomatslideEffect = 'slideFade';
var colomatpauseInit = '';
var colomattouchstart = '';
</script>	<div style="display:none">
	</div>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.schwartzreport.net/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.schwartzreport.net/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6673a497a8c2ce3a2a124b2d5e1a3507' type='text/css' media='all' />
<script type='text/javascript' src='https://www.schwartzreport.net/wp-includes/js/comment-reply.min.js?ver=6673a497a8c2ce3a2a124b2d5e1a3507'></script>
<script type='text/javascript' src='https://www.schwartzreport.net/wp-content/themes/Builder-Coverage/lib/builder-core/lib/responsive/js/jquery.fitvids-max-width-modification.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.schwartzreport.net/wp-content/themes/Builder-Coverage/lib/builder-core/lib/responsive/js/init-fitvids.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.schwartzreport.net/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://www.schwartzreport.net/wp-content/plugins/highlight-search-terms/hlst-extend.min.js?ver=1.4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201807'></script>
<script type='text/javascript' src='https://www.schwartzreport.net/wp-content/plugins/jquery-collapse-o-matic/js/collapse.js?ver=1.6.10'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.schwartzreport.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=6673a497a8c2ce3a2a124b2d5e1a3507'></script>
<script type='text/javascript' src='https://www.schwartzreport.net/wp-content/themes/Builder-Coverage/js/it_nm_jquery_additions.js?ver=6673a497a8c2ce3a2a124b2d5e1a3507'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.schwartzreport.net/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://www.schwartzreport.net/wp-content/plugins/easy-testimonials/include/assets/js/jquery.cycle2.min.js?ver=6673a497a8c2ce3a2a124b2d5e1a3507'></script>
<script type='text/javascript' src='https://www.schwartzreport.net/wp-includes/js/wp-embed.min.js?ver=6673a497a8c2ce3a2a124b2d5e1a3507'></script>
<script async="async" type='text/javascript' src='https://www.schwartzreport.net/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.schwartzreport.net/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.schwartzreport.net/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=6673a497a8c2ce3a2a124b2d5e1a3507'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.schwartzreport.net/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=6673a497a8c2ce3a2a124b2d5e1a3507'></script>
<script type='text/javascript' src='https://www.schwartzreport.net/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.6-78496d1'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=75985908&postid=37663&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Comment+%28All+comments+are+currently+moderated%29&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=5.8&sig=0c0d6bd68be85272e0b371760fdaf41479df6f33#parent=https%3A%2F%2Fwww.schwartzreport.net%2Fmass-shootings-trigger-change-emergency-medicine%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=75985908&postid=37663&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Comment+%28All+comments+are+currently+moderated%29&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=5.8&sig=0c0d6bd68be85272e0b371760fdaf41479df6f33#parent=https%3A%2F%2Fwww.schwartzreport.net%2Fmass-shootings-trigger-change-emergency-medicine%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201807.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.8',blog:'75985908',post:'37663',tz:'-8',srv:'www.schwartzreport.net'} ]);
	_stq.push([ 'clickTrackerInit', '75985908', '37663' ]);
</script>

</div>
</div>

</div>
</div>
</div>


</div>
</div>
</div>


</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 3124/49 objects using disk
Page Caching using disk: enhanced 

Served from: www.schwartzreport.net @ 2018-02-16 13:21:32 by W3 Total Cache
-->