<!DOCTYPE html>

<!--[if IE 6]>
	<html id="ie6" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 7]>
	<html id="ie7" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
	<html id="ie8" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 9]>
	<html id="ie9" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if (gt IE 9) | (!IE)  ]><!-->
	<html  lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<!--<![endif]-->

<head>

<meta charset="UTF-8" />

<title>Republicans are using an obscure bill to quietly erode the separation of church and state - Schwartzreport</title>

<link rel="shortcut icon" href="http://www.schwartzreport.net/wp-content/uploads/builder-favicon/UavTJblVju.ico" />

<link rel="stylesheet" href="http://www.schwartzreport.net/wp-content/themes/Builder-Coverage/lib/builder-core/css/reset.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://www.schwartzreport.net/wp-content/themes/Builder-Coverage-SR2/style.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://www.schwartzreport.net/wp-content/uploads/it-file-cache/builder-layouts/51798032b3b4a.css?version=4c82ffe952f4997f3f48dc1f904d429a" type="text/css" media="screen" />
<link rel="stylesheet" href="http://www.schwartzreport.net/wp-content/themes/Builder-Coverage-SR2/style-responsive.css" type="text/css" media="only screen and (max-width: 1050px)" />
<link rel="stylesheet" href="http://www.schwartzreport.net/wp-content/themes/Builder-Coverage-SR2/style-tablet.css" type="text/css" media="only screen and (min-width: 500px) and (max-width: 1050px)" />
<link rel="stylesheet" href="http://www.schwartzreport.net/wp-content/themes/Builder-Coverage-SR2/style-mobile.css" type="text/css" media="only screen and (max-width: 500px)" />
<link rel="stylesheet" href="http://www.schwartzreport.net/wp-content/themes/Builder-Coverage/lib/builder-core/css/structure.css?ver=2" type="text/css" media="screen" />

<!--[if lt IE 7]>
	<script src="http://www.schwartzreport.net/wp-content/themes/Builder-Coverage/lib/builder-core/js/dropdown.js" type="text/javascript"></script>
<![endif]-->
<!--[if lt IE 9]>
	<script src="http://www.schwartzreport.net/wp-content/themes/Builder-Coverage/lib/builder-core/js/html5.js" type="text/javascript"></script>
<![endif]-->

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.schwartzreport.net/xmlrpc.php" />
<meta name="viewport" content="width=device-width, initial-scale=1">


<!-- This site is optimized with the Yoast SEO plugin v5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.schwartzreport.net/republicans-using-obscure-bill-quietly-erode-separation-church-state/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Republicans are using an obscure bill to quietly erode the separation of church and state - Schwartzreport" />
<meta property="og:description" content="With media attention focused on the national debate raging over health care, it would be easy to ignore the spending bill quietly making its way through the House of Representatives. Such proposals often dwell in the largely mundane machinations of the federal government, and technical disputes over its complicated provisions can fly under the radar. But if you care about the separation of church and state, this year’s bill might be worth paying attention to. Tucked deep inside more than 200 pages of text is a tiny provision, recently added by the House Appropriations Committee, designed to defang the so-called Johnson Amendment — a section of the tax code that bars churches (a broad legal term that includes most faith groups) and other tax-exempt nonprofits from explicitly endorsing political candidates. In its current form, the bill would effectively defund attempts by the IRS to ..." />
<meta property="og:url" content="http://www.schwartzreport.net/republicans-using-obscure-bill-quietly-erode-separation-church-state/" />
<meta property="og:site_name" content="Schwartzreport" />
<meta property="article:publisher" content="https://www.facebook.com/schwartzreport" />
<meta property="article:section" content="Articles" />
<meta property="article:published_time" content="2017-07-28T02:33:30-07:00" />
<meta property="article:modified_time" content="2017-07-28T01:06:28-07:00" />
<meta property="og:updated_time" content="2017-07-28T01:06:28-07:00" />
<meta property="fb:admins" content="630153597" />
<meta property="og:image" content="http://www.schwartzreport.net/wp-content/uploads/2017/07/Trump-signs-300x200.jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="With media attention focused on the national debate raging over health care, it would be easy to ignore the spending bill quietly making its way through the House of Representatives. Such proposals often dwell in the largely mundane machinations of the federal government, and technical disputes over its complicated provisions can fly under the radar. But if you care about the separation of church and state, this year’s bill might be worth paying attention to. Tucked deep inside more than 200 pages of text is a tiny provision, recently added by the House Appropriations Committee, designed to defang the so-called Johnson Amendment — a section of the tax code that bars churches (a broad legal term that includes most faith groups) and other tax-exempt nonprofits from explicitly endorsing political candidates. In its current form, the bill would effectively defund attempts by the IRS to ..." />
<meta name="twitter:title" content="Republicans are using an obscure bill to quietly erode the separation of church and state - Schwartzreport" />
<meta name="twitter:site" content="@schwartzreport1" />
<meta name="twitter:image" content="http://www.schwartzreport.net/wp-content/uploads/2017/07/Trump-signs-300x200.jpeg" />
<meta name="twitter:creator" content="@schwartzreport1" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Schwartzreport &raquo; Feed" href="http://www.schwartzreport.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Schwartzreport &raquo; Comments Feed" href="http://www.schwartzreport.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Schwartzreport &raquo; Republicans are using an obscure bill to quietly erode the separation of church and state Comments Feed" href="http://www.schwartzreport.net/republicans-using-obscure-bill-quietly-erode-separation-church-state/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.schwartzreport.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=d2ce84340ad67192ee8e694a92cf0248"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
		<style type="text/css">
				</style>
	<link rel='stylesheet' id='flick-css'  href='http://www.schwartzreport.net/wp-content/plugins/mailchimp//css/flick/flick.css?ver=d2ce84340ad67192ee8e694a92cf0248' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='http://www.schwartzreport.net/?mcsf_action=main_css&#038;ver=d2ce84340ad67192ee8e694a92cf0248' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='http://www.schwartzreport.net/wp-content/plugins/mailchimp/css/ie.css?ver=d2ce84340ad67192ee8e694a92cf0248' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.schwartzreport.net/wp-content/plugins/captcha/css/front_end_style.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.schwartzreport.net/wp-includes/css/dashicons.min.css?ver=d2ce84340ad67192ee8e694a92cf0248' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.schwartzreport.net/wp-content/plugins/captcha/css/desktop_style.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='it-mobilenav-structure-css'  href='http://www.schwartzreport.net/wp-content/plugins/it-mobile-navigation-disable/css/structure.css?ver=1.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='collapseomatic-css-css'  href='http://www.schwartzreport.net/wp-content/plugins/jquery-collapse-o-matic/light_style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.schwartzreport.net/wp-content/themes/Builder-Coverage-SR2/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #002384;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='Coverage-Font-Noticia-css'  href='//fonts.googleapis.com/css?family=Noticia+Text%3A400%2C400italic%2C700%2C700italic&#038;ver=d2ce84340ad67192ee8e694a92cf0248' type='text/css' media='all' />
<link rel='stylesheet' id='Coverage-Font-Archivo-css'  href='//fonts.googleapis.com/css?family=Archivo+Narrow%3A400%2C400italic%2C700%2C700italic&#038;ver=d2ce84340ad67192ee8e694a92cf0248' type='text/css' media='all' />
<link rel='stylesheet' id='builder-plugin-feature-gravity-forms-style-css'  href='http://www.schwartzreport.net/wp-content/themes/Builder-Coverage-SR2/plugin-features/gravity-forms/style.css?ver=d2ce84340ad67192ee8e694a92cf0248' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.schwartzreport.net/wp-content/tablepress-combined.min.css?ver=9' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.schwartzreport.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.schwartzreport.net/wp-content/plugins/jetpack/css/jetpack.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='http://www.schwartzreport.net/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.3' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.schwartzreport.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.schwartzreport.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.schwartzreport.net/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://www.schwartzreport.net/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"http:\/\/www.schwartzreport.net\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.schwartzreport.net/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://www.schwartzreport.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.schwartzreport.net/wp-content/plugins/mailchimp//js/datepicker.js?ver=d2ce84340ad67192ee8e694a92cf0248'></script>
<link rel='https://api.w.org/' href='http://www.schwartzreport.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.schwartzreport.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.schwartzreport.net/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://wp.me/p58Ppa-8PJ' />
<link rel="alternate" type="application/json+oembed" href="http://www.schwartzreport.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.schwartzreport.net%2Frepublicans-using-obscure-bill-quietly-erode-separation-church-state%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.schwartzreport.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.schwartzreport.net%2Frepublicans-using-obscure-bill-quietly-erode-separation-church-state%2F&#038;format=xml" />

<!-- start Builder mobile navigation plugin css -->
<style type='text/css'>
@media all and (max-width: 500px) {

	.builder-module-navigation .menu.it-mobile-nav-menu {
		display: none;
	}

	.it-mobile-nav-menu-header {
		display: block;
	}

	.builder-module-navigation-background-wrapper {
		padding: 0;
		margin: 0;
	}
}

@media all and (min-width: 501px) {

	.it-mobile-nav-menu-header {
		display: none;
	}
}
</style>
<!-- end Builder mobile navigation plugin css -->
<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.schwartzreport.net/?wordfence_logHuman=1&hid=E1A0C4BF66884D885DF51FB97B3B09C7');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><script type='text/javascript'>
(function() {
var bsl=document.createElement('script');
bsl.type='text/javascript';bsl.async=true;bsl.src='http://www.schwartzreport.net/wp-content/uploads/it-file-cache/builder-core/script.js?ver=8';
var se=document.getElementsByTagName('script')[0];se.parentNode.insertBefore(bsl,se);
})();
</script>

<!-- Dynamic Widgets by QURL - http://www.qurl.nl //-->
<link rel="icon" href="https://i2.wp.com/www.schwartzreport.net/wp-content/uploads/2015/12/cropped-SR-site-icon.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.schwartzreport.net/wp-content/uploads/2015/12/cropped-SR-site-icon.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.schwartzreport.net/wp-content/uploads/2015/12/cropped-SR-site-icon.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.schwartzreport.net/wp-content/uploads/2015/12/cropped-SR-site-icon.png?fit=270%2C270" />

</head>
<body id="builder-layout-51798032b3b4a" class="post-template-default single single-post postid-33959 single-format-standard builder-responsive builder-template-single builder-view-singular builder-view-post builder-view-post-33959">
<div class="builder-container-background-wrapper">
<div class="builder-container-outer-wrapper">
<div class="builder-container" id="builder-container-51798032b3b4a">
<div class="builder-module-background-wrapper builder-module-navigation-background-wrapper builder-module-1-background-wrapper builder-module-navigation-1-background-wrapper builder-module-top-background-wrapper builder-module-navigation-last-background-wrapper builder-module-before-html-background-wrapper builder-module-before-default-module-style-background-wrapper alt-nav-background-wrapper" id="builder-module-517996d544380-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-navigation-outer-wrapper builder-module-1-outer-wrapper builder-module-navigation-1-outer-wrapper builder-module-top-outer-wrapper builder-module-navigation-last-outer-wrapper builder-module-before-html-outer-wrapper builder-module-before-default-module-style-outer-wrapper alt-nav-outer-wrapper" id="builder-module-517996d544380-outer-wrapper">
<div class="builder-module builder-module-navigation builder-module-1 builder-module-navigation-1 builder-module-top builder-module-navigation-last builder-module-before-html builder-module-before-default-module-style alt-nav clearfix builder-module-navigation-custom-menu builder-module-navigation-custom-menu-id-2" id="builder-module-517996d544380">
<div class="builder-module-block-outer-wrapper builder-module-element-outer-wrapper builder-module-column-1-outer-wrapper single clearfix">
<div class="builder-module-block builder-module-element builder-module-column-1">
<div class="menu-main-menu-container builder-module-navigation-menu-wrapper"><ul id="menu-main-menu" class="menu"><li id="menu-item-5987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5987"><a href="http://www.schwartzreport.net/">Home</a></li>
<li id="menu-item-12305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12305"><a title="Schwartz Report Archives" href="http://www.schwartzreport.net/schwartz-report-archives/">Archives</a></li>
<li id="menu-item-12310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12310"><a target="_blank" href="http://www.nemoseen.com">Products</a></li>
<li id="menu-item-12309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12309"><a href="http://www.schwartzreport.net/charts-images/">Charts &#038; Images</a></li>
<li id="menu-item-14663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14663"><a title="Pre Sept 2014" href="http://www.schwartzreport.net/poll-archive-pre-aug-2014/">Poll Archives</a></li>
<li id="menu-item-12313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12313"><a href="http://www.schwartzreport.net/donate/">Donate</a></li>
<li id="menu-item-12321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12321"><a target="_blank" href="http://www.stephanaschwartz.com/category/interviews/">Stephan&#8217;s Latest Interviews</a></li>
<li id="menu-item-13272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13272"><a href="http://www.schwartzreport.net/reader-comments/">Reviews of SR</a></li>
<li id="menu-item-12317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12317"><a href="http://www.schwartzreport.net/contact/">Contact the Editor</a></li>
<li id="menu-item-13285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13285"><a title="Subscribe to the Schwartzreport" target="_blank" href="http://eepurl.com/1mv_j">Subscribe</a>
<ul  class="sub-menu">
	<li id="menu-item-14889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14889"><a href="http://schwartzreport.us8.list-manage.com/unsubscribe?u=b50db294056098aa2e77fd21c&#038;id=0eb25d4404">Unsubscribe</a></li>
</ul>
</li>
</ul></div>
</div>
</div>

</div>
</div>
</div>

<div class="builder-module-background-wrapper builder-module-html-background-wrapper builder-module-2-background-wrapper builder-module-html-1-background-wrapper builder-module-middle-background-wrapper builder-module-html-last-background-wrapper builder-module-before-widget-bar-background-wrapper builder-module-before-default-module-style-background-wrapper builder-module-after-navigation-background-wrapper builder-module-after-alt-nav-background-wrapper default-module-style-background-wrapper" id="builder-module-53f1384827a0b-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-html-outer-wrapper builder-module-2-outer-wrapper builder-module-html-1-outer-wrapper builder-module-middle-outer-wrapper builder-module-html-last-outer-wrapper builder-module-before-widget-bar-outer-wrapper builder-module-before-default-module-style-outer-wrapper builder-module-after-navigation-outer-wrapper builder-module-after-alt-nav-outer-wrapper default-module-style-outer-wrapper" id="builder-module-53f1384827a0b-outer-wrapper">
<div class="builder-module builder-module-html builder-module-2 builder-module-html-1 builder-module-middle builder-module-html-last builder-module-before-widget-bar builder-module-before-default-module-style builder-module-after-navigation builder-module-after-alt-nav default-module-style clearfix" id="builder-module-53f1384827a0b">
<div class="builder-module-block-outer-wrapper builder-module-element-outer-wrapper builder-module-column-1-outer-wrapper left clearfix">
<div class="builder-module-block builder-module-element builder-module-column-1 clearfix">

</div>
</div>
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-2-outer-wrapper right clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-2 builder-module-sidebar-1-right builder-module-sidebar-with-element sidebar right clearfix">
<div class="widget-wrapper widget-wrapper-single single widget-wrapper-1 clearfix">
<div class="widget-background-wrapper" id="text-6-background-wrapper"><div class="widget widget-1 widget-single clearfix widget_text" id="text-6">			<div class="textwidget"><div class="my-social-icons">
<ul>
<li class="social-icon"><a target="_blank" rel="nofollow" href="http://www.facebook.com/schwartzreport"><img class="fade" style="opacity: 1; -moz-opacity: 1;" title="Follow Us on Facebook" alt="Follow Us on Facebook" src="/images/social-media/facebook.png"></a></li>
 
<li class="social-icon"><a target="_blank" rel="nofollow" href="http://twitter.com/schwartzreport1"><img class="fade" style="opacity: 1; -moz-opacity: 1;" title="Follow Us on Twitter" alt="Follow Us on Twitter" src="https://i1.wp.com/www.schwartzreport.net/images/social-media/twitter.png" data-recalc-dims="1"></a></li>

<li class="social-icon"><a target="_blank" rel="nofollow" href="http://www.pinterest.com/schwartzreport/"><img class="fade" style="opacity: 1; -moz-opacity: 1;" title="Follow Us on Pinterest" alt="Follow Us on Pinterest" src="/images/social-media/Pinterest.png"></a></li>
 
<li class="social-icon"><a target="_blank" rel="nofollow" href="http://www.schwartzreport.net/feed/srdaily"><img class="fade" style="opacity: 1; -moz-opacity: 1;" title="Follow Us on RSS" alt="Follow Us on RSS" src="/images/social-media/rss.png"></a></li>
 
</ul>
</div></div>
		</div></div></div>

</div>
</div>

</div>
</div>
</div>

<div class="builder-module-background-wrapper builder-module-widget-bar-background-wrapper builder-module-3-background-wrapper builder-module-widget-bar-1-background-wrapper builder-module-middle-background-wrapper builder-module-before-widget-bar-background-wrapper builder-module-before-default-module-style-background-wrapper builder-module-after-html-background-wrapper builder-module-after-default-module-style-background-wrapper default-module-style-background-wrapper" id="builder-module-5584a7e5101c5-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-widget-bar-outer-wrapper builder-module-3-outer-wrapper builder-module-widget-bar-1-outer-wrapper builder-module-middle-outer-wrapper builder-module-before-widget-bar-outer-wrapper builder-module-before-default-module-style-outer-wrapper builder-module-after-html-outer-wrapper builder-module-after-default-module-style-outer-wrapper default-module-style-outer-wrapper" id="builder-module-5584a7e5101c5-outer-wrapper">
<div class="builder-module builder-module-widget-bar builder-module-3 builder-module-widget-bar-1 builder-module-middle builder-module-before-widget-bar builder-module-before-default-module-style builder-module-after-html builder-module-after-default-module-style default-module-style clearfix" id="builder-module-5584a7e5101c5">
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-1-outer-wrapper single clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-1   sidebar single clearfix">
<div class="widget-wrapper single widget-wrapper-single widget-wrapper-1 clearfix">
</div>

</div>
</div>

</div>
</div>
</div>

<div class="builder-module-background-wrapper builder-module-widget-bar-background-wrapper builder-module-4-background-wrapper builder-module-widget-bar-2-background-wrapper builder-module-middle-background-wrapper builder-module-widget-bar-last-background-wrapper builder-module-before-content-background-wrapper builder-module-before-default-module-style-background-wrapper builder-module-after-widget-bar-background-wrapper builder-module-after-default-module-style-background-wrapper default-module-style-background-wrapper" id="builder-module-5549968d1391d-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-widget-bar-outer-wrapper builder-module-4-outer-wrapper builder-module-widget-bar-2-outer-wrapper builder-module-middle-outer-wrapper builder-module-widget-bar-last-outer-wrapper builder-module-before-content-outer-wrapper builder-module-before-default-module-style-outer-wrapper builder-module-after-widget-bar-outer-wrapper builder-module-after-default-module-style-outer-wrapper default-module-style-outer-wrapper" id="builder-module-5549968d1391d-outer-wrapper">
<div class="builder-module builder-module-widget-bar builder-module-4 builder-module-widget-bar-2 builder-module-middle builder-module-widget-bar-last builder-module-before-content builder-module-before-default-module-style builder-module-after-widget-bar builder-module-after-default-module-style default-module-style clearfix" id="builder-module-5549968d1391d">
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-1-outer-wrapper left clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-1   sidebar left clearfix">
<div class="widget-wrapper left widget-wrapper-left widget-wrapper-1 clearfix">
</div>

</div>
</div>
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-2-outer-wrapper right clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-2   sidebar right clearfix">
<div class="widget-wrapper right widget-wrapper-right widget-wrapper-2 clearfix">
</div>

</div>
</div>

</div>
</div>
</div>

<div class="builder-module-background-wrapper builder-module-content-background-wrapper builder-module-5-background-wrapper builder-module-content-1-background-wrapper builder-module-middle-background-wrapper builder-module-content-last-background-wrapper builder-module-before-footer-background-wrapper builder-module-before-default-module-style-background-wrapper builder-module-after-widget-bar-background-wrapper builder-module-after-default-module-style-background-wrapper default-module-style-background-wrapper" id="builder-module-51798032b0c71-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-content-outer-wrapper builder-module-5-outer-wrapper builder-module-content-1-outer-wrapper builder-module-middle-outer-wrapper builder-module-content-last-outer-wrapper builder-module-before-footer-outer-wrapper builder-module-before-default-module-style-outer-wrapper builder-module-after-widget-bar-outer-wrapper builder-module-after-default-module-style-outer-wrapper default-module-style-outer-wrapper" id="builder-module-51798032b0c71-outer-wrapper">
<div class="builder-module builder-module-content builder-module-5 builder-module-content-1 builder-module-middle builder-module-content-last builder-module-before-footer builder-module-before-default-module-style builder-module-after-widget-bar builder-module-after-default-module-style default-module-style clearfix" id="builder-module-51798032b0c71">
<div class="builder-module-block-outer-wrapper builder-module-element-outer-wrapper builder-module-column-1-outer-wrapper left clearfix">
<div class="builder-module-block builder-module-element builder-module-column-1 clearfix">
			<div class="loop">
			<div class="loop-content">
									
						<div id="post-33959" class="nyt-style post-33959 post type-post status-publish format-standard hentry category-articles">

							
							<div class="entry-content without-featured-image clearfix">

							<!-- title, meta, and date info -->
							<div class="entry-header clearfix">

								<h3 class="entry-title clearfix">
									<a href="https://thinkprogress.org/republicans-are-quietly-trying-to-turn-churches-into-dark-money-havens-9822579cb972" rel="bookmark" title="Republicans are using an obscure bill to quietly erode the separation of church and state">Republicans are using an obscure bill to quietly erode the separation of church and state</a>
								</h3>

								<div class="entry-meta">
									<div class="author-wrapper">
										<div class="byline">
									<span class="orig-date">Author: &nbsp; &nbsp;  Jack Jenkins</span><br>
									<span class="art-source">Source: &nbsp; &nbsp;  Think Progress </span><br>
								<span class="orig-date">Publication Date: &nbsp; &nbsp; Jul 26 2017<br /></span>
								<span class="orig-link">Link: https://thinkprogress.org/republicans-are-quietly-trying-to-turn-churches-into-dark-money-havens-9822579cb972"</span>
									</span>
								</div>
									</div>

									
								</div>

							</div>



							<div class="content-wrapper">
							<div class="entry-meta">
								<div class="editorial"><p>With almost no attention from the media to let people know &#8212; did you know this happened? &#8212; the Christofascists are attempting to further breach the wall separating church and state which will increase the corruption of American politics, and increase their power in politics..</p>
<p>If you agree with me that this is not a good trend please do me the favor of contacting your representative and tell them you oppose this.</p>
</div>
								</div>
								<div id="attachment_33960" class='wp-caption alignleft' style='width:432px;'><img class=" wp-image-33960" src="https://i0.wp.com/www.schwartzreport.net/wp-content/uploads/2017/07/Trump-signs.jpeg?resize=432%2C288" alt="" srcset="https://i0.wp.com/www.schwartzreport.net/wp-content/uploads/2017/07/Trump-signs.jpeg?resize=300%2C200 300w, https://i0.wp.com/www.schwartzreport.net/wp-content/uploads/2017/07/Trump-signs.jpeg?resize=200%2C133 200w, https://i0.wp.com/www.schwartzreport.net/wp-content/uploads/2017/07/Trump-signs.jpeg?resize=768%2C511 768w, https://i0.wp.com/www.schwartzreport.net/wp-content/uploads/2017/07/Trump-signs.jpeg?resize=600%2C400 600w, https://i0.wp.com/www.schwartzreport.net/wp-content/uploads/2017/07/Trump-signs.jpeg?w=800 800w" sizes="(max-width: 432px) 100vw, 432px" data-recalc-dims="1" /><p class='wp-caption-text'><em>Trumps signs bill breaching separation of church and state</em><br /><em>Credit: AP/Evan Vucci</em></p></div>
<p id="1f8d" class="graf graf--p graf-after--figure">With media attention focused on the national debate raging over health care, it would be easy to ignore the spending bill quietly making its way through the House of Representatives. Such proposals often dwell in the largely mundane machinations of the federal government, and technical disputes over its complicated provisions can fly under the radar.</p>
<p id="7c81" class="graf graf--p graf-after--p">But if you care about the separation of church and state, this year’s bill might be worth paying attention to.</p>
<p id="7345" class="graf graf--p graf-after--p">Tucked deep inside <a class="markup--anchor markup--p-anchor" href="https://appropriations.house.gov/uploadedfiles/bills-115hr-sc-ap-fy2018-fservices-financialservicesandgeneralgovernment.pdf" target="_blank" rel="noopener" data-href="https://appropriations.house.gov/uploadedfiles/bills-115hr-sc-ap-fy2018-fservices-financialservicesandgeneralgovernment.pdf">more than 200 pages of text</a> is a tiny provision, <a class="markup--anchor markup--p-anchor" href="https://religionnews.com/2017/07/17/proposed-budget-bill-would-add-teeth-to-trumps-johnson-amendment-order/" target="_blank" rel="noopener" data-href="https://religionnews.com/2017/07/17/proposed-budget-bill-would-add-teeth-to-trumps-johnson-amendment-order/">recently added</a> by the House Appropriations Committee, designed to defang the so-called Johnson Amendment — a section of the tax code that bars churches (a broad legal term that includes most faith groups) and other tax-exempt nonprofits from explicitly endorsing political candidates.</p>
<p id="d7d6" class="graf graf--p graf-after--p">In its current form, the bill would effectively &hellip;</p>							</div>


														</div>

							<!-- categories, tags and comments -->
							<div class="entry-footer clearfix">
								<div class="entry-meta alignright">
								<div class="comments"><a href="http://www.schwartzreport.net/republicans-using-obscure-bill-quietly-erode-separation-church-state/#respond">No Comments</a></div>								</div>
								<div class="entry-meta alignleft">
																		<div class="article_link">Link to Full Article: &nbsp;<a href="https://thinkprogress.org/republicans-are-quietly-trying-to-turn-churches-into-dark-money-havens-9822579cb972" rel="bookmark" title="Republicans are using an obscure bill to quietly erode the separation of church and state">Republicans are using an obscure bill to quietly erode the separation of church and state</a></div>
																	</div>
							</div>
						</div>
						<!-- end .post -->

					


	<div id="respond">
		
		
					
			
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Comment (All comments are currently moderated) <small><a rel="nofollow" id="cancel-comment-reply-link" href="/republicans-using-obscure-bill-quietly-erode-separation-church-state/#respond" style="display:none;">Cancel reply</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=75985908&#038;postid=33959&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Leave+a+Comment+%28All+comments+are+currently+moderated%29&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=5.1&#038;sig=2df02dfe620ec97a5b1eb69554e884df081605ba#parent=http%3A%2F%2Fwww.schwartzreport.net%2Frepublicans-using-obscure-bill-quietly-erode-separation-church-state%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

					</div>
	<!--end #respond-->
							</div>
		</div>
	
</div>
</div>
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-2-outer-wrapper right clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-2 builder-module-sidebar-1-right builder-module-sidebar-with-element sidebar right clearfix">
<div class="widget-wrapper widget-wrapper-single single widget-wrapper-1 clearfix">
<div class="widget-background-wrapper" id="search-4-background-wrapper"><div class="widget widget-1 widget-top clearfix widget_search" id="search-4"><form role="search" method="get" id="searchform" action="http://www.schwartzreport.net/">
	<div>
		<input type="text" value="" name="s" id="s" />
		<input type="submit" id="searchsubmit" value="Search" />
	</div>
</form>
</div></div><div class="widget-background-wrapper" id="text-18-background-wrapper"><div class="widget widget-2 widget-middle clearfix widget_text" id="text-18">			<div class="textwidget"><h4><a href="http://www.schwartzreport.net/wp-content/uploads/2017/06/SAS-CV-26-June-2017.pdf" target="_blank" rel="noopener">Stephan&#8217;s Curriculum Vitae</a></h4>
</div>
		</div></div><div class="widget-background-wrapper" id="media_image-3-background-wrapper"><div class="widget widget-3 widget-middle clearfix widget_media_image" id="media_image-3"><a href="http://www.nemoseen.com/" class="" rel="" target="_blank"><img width="2560" height="1340" src="https://i0.wp.com/www.schwartzreport.net/wp-content/uploads/2017/05/8-Laws-Press-Release-FB-Share-image.png?fit=2560%2C1340" class="image wp-image-32650 alignnone attachment-full size-full" alt="8 Laws of Change - Nautilus Award Winner for Social Change" style="max-width: 100%; height: auto;" title="Order Your Copy Today!" srcset="https://i0.wp.com/www.schwartzreport.net/wp-content/uploads/2017/05/8-Laws-Press-Release-FB-Share-image.png?w=2560 2560w, https://i0.wp.com/www.schwartzreport.net/wp-content/uploads/2017/05/8-Laws-Press-Release-FB-Share-image.png?resize=200%2C105 200w, https://i0.wp.com/www.schwartzreport.net/wp-content/uploads/2017/05/8-Laws-Press-Release-FB-Share-image.png?resize=300%2C157 300w, https://i0.wp.com/www.schwartzreport.net/wp-content/uploads/2017/05/8-Laws-Press-Release-FB-Share-image.png?resize=768%2C402 768w, https://i0.wp.com/www.schwartzreport.net/wp-content/uploads/2017/05/8-Laws-Press-Release-FB-Share-image.png?resize=1024%2C536 1024w, https://i0.wp.com/www.schwartzreport.net/wp-content/uploads/2017/05/8-Laws-Press-Release-FB-Share-image.png?w=2000 2000w" sizes="(max-width: 2560px) 100vw, 2560px" /></a></div></div><div class="widget-background-wrapper" id="smy_audio_widget-2-background-wrapper"><div class="widget widget-4 widget-middle clearfix widget_smy_audio_widget" id="smy_audio_widget-2"><a href="http://21stcenturyradio.com/audioarchives/2017/index.html#GoldmanSchwartz" class="smy_audio_link" target="_blank"><h3>21st Century Radio Interview with Stephan</h3></a><audio src="http://www.schwartzreport.net/wp-content/uploads/2017/02/02_12_17StephanSchwartz_21stCenturyRadio.mp3" class="widefat" controls></audio><p class="smy_audio_desc">An assessment of the presidential election and how to face the new empire</p></div></div><div class="widget-background-wrapper" id="media_image-4-background-wrapper"><div class="widget widget-5 widget-middle clearfix widget_media_image" id="media_image-4"><a href="http://www.glidewing.com/sas/opening_to_the_infinite-home.html" class="" rel="" target=""><img width="600" height="391" src="https://i2.wp.com/www.schwartzreport.net/wp-content/uploads/2017/07/Opening-to-the-Infinite-Aug-2017-Workshop.png?fit=600%2C391" class="image wp-image-33661  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/www.schwartzreport.net/wp-content/uploads/2017/07/Opening-to-the-Infinite-Aug-2017-Workshop.png?w=600 600w, https://i2.wp.com/www.schwartzreport.net/wp-content/uploads/2017/07/Opening-to-the-Infinite-Aug-2017-Workshop.png?resize=200%2C130 200w, https://i2.wp.com/www.schwartzreport.net/wp-content/uploads/2017/07/Opening-to-the-Infinite-Aug-2017-Workshop.png?resize=300%2C196 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></div></div><div class="widget-background-wrapper" id="it_widget_content-9-background-wrapper"><div class="widget widget-6 widget-middle clearfix widget-it-content" id="it_widget_content-9">	<div class="widget-content clearfix">
		<p><a href="https://vimeo.com/171165764"><img class="aligncenter size-medium wp-image-27223" src="http://www.schwartzreport.net/wp-content/uploads/2016/06/WhidbyTV-video-splash-300x169.jpg" alt="WhidbyTV-video-splash" width="300" height="169" /></a></p>
<p><strong>Talking Social Change</strong></p>
<p id="yui_3_17_2_1_1466636142600_576">Compassionate and life-affirming changes have the most enduring impact in our society. Author Stephen A. Schwartz and Social Activist Rick Ingrasci discuss social change, current challenges, and the ways we deal with them.</p>
		
								</div>
</div></div><div class="widget-background-wrapper" id="text-16-background-wrapper"><div class="widget widget-7 widget-middle clearfix widget_text" id="text-16"><h4 class="widget-title">&#8220;The Hidden Path to Creativity&#8221; | Stephan Schwartz | TEDxOrcasIsland</h4>			<div class="textwidget"><iframe style="width:100%!important;max-width:100%!important;display:block!important;height:300px;" src="http://youtube.com/embed/_K4YcaU5uqU" allowfullscreen></iframe></div>
		</div></div><div class="widget-background-wrapper" id="text-15-background-wrapper"><div class="widget widget-8 widget-middle clearfix widget_text" id="text-15"><h4 class="widget-title">8 Laws of Change | Stephan A Schwartz | TEDxVail</h4>			<div class="textwidget"><iframe style="width:100%!important;max-width:100%!important;display:block!important;height:300px;" src="http://youtube.com/embed/uHnqvhWQMV0" allowfullscreen></iframe></div>
		</div></div><div class="widget-background-wrapper" id="text-3-background-wrapper"><div class="widget widget-9 widget-middle clearfix widget_text" id="text-3"><h4 class="widget-title">Support Schwartzreport:</h4>			<div class="textwidget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input name="cmd" type="hidden" value="_s-xclick" /><input name="hosted_button_id" type="hidden" value="6ZQXERTX4RKJE" /><input alt="PayPal - The safer, easier way to pay online!" name="submit" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" type="image" /><img src="https://i1.wp.com/www.paypalobjects.com/en_US/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" alt="" border="0" data-recalc-dims="1" /></form></div>
		</div></div><div class="widget-background-wrapper" id="mailchimpsf_widget-2-background-wrapper"><div class="widget widget-10 widget-middle clearfix widget_mailchimpsf_widget" id="mailchimpsf_widget-2"><h4 class="widget-title">Subscribe</h4>	<style>
		.widget_mailchimpsf_widget .widget-title {
		line-height: 1.4em;
		margin-bottom: 0.75em;
	}
	#mc_subheader {
		line-height: 1.25em;
		margin-bottom: 18px;
	}
	.mc_merge_var {
		margin-bottom: 1.0em;
	}
	.mc_var_label,
	.mc_interest_label {
		display: block;
		margin-bottom: 0.5em;
	}
	.mc_input {
		-moz-box-sizing: border-box;
		-webkit-box-sizing: border-box;
		box-sizing: border-box;
		width: 100%;
	}
	.mc_input.mc_phone {
		width: auto;
	}
	select.mc_select {
		margin-top: 0.5em;
		width: 100%;
	}
	.mc_address_label {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
		display: block;
	}
	.mc_address_label ~ select {
		width: 100%;		
	}
	.mc_list li {
		list-style: none;
		background: none !important;
	}
	.mc_interests_header {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_interest label,
	.mc_interest input {
		margin-bottom: 0.4em;
	}
	#mc_signup_submit {
		margin-top: 1.5em;
		width: 80%;
	}
	#mc_unsub_link a {
		font-size: 0.75em;
	}
	#mc_unsub_link {
		margin-top: 1.0em;
	}
	.mc_header_address,
	.mc_email_format {
		display: block;
		font-weight: bold;
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_email_options {
		margin-top: 0.5em;
	}
	.mc_email_type {
		padding-left: 4px;
	}
	</style>
	
<div id="mc_signup">
	<form method="post" action="#mc_signup" id="mc_signup_form">
		<input type="hidden" id="mc_submit_type" name="mc_submit_type" value="html" />
		<input type="hidden" name="mcsf_action" value="mc_submit_signup_form" />
		<input type="hidden" id="_mc_submit_signup_form_nonce" name="_mc_submit_signup_form_nonce" value="437b739bc4" />		
			<div id="mc_subheader">
			Join our mailing list and have Schwartzreport delivered once a day to your mailbox. If you would also like to receive to our periodic newsletter announcing Stephan's upcoming workshops and events, check the Announcements and Events box		</div><!-- /mc_subheader -->
			
	<div class="mc_form_inside">
		
		<div class="updated" id="mc_message">
					</div><!-- /mc_message -->

		
<div class="mc_merge_var">
		<label for="mc_mv_EMAIL" class="mc_var_label mc_header mc_header_email">Email Address<span class="mc_required">*</span></label>
	<input type="text" size="18" placeholder="" name="mc_mv_EMAIL" id="mc_mv_EMAIL" class="mc_input"/>
</div><!-- /mc_merge_var -->
<div class="mc_merge_var">
		<label for="mc_mv_FNAME" class="mc_var_label mc_header mc_header_text">First Name</label>
	<input type="text" size="18" placeholder="" name="mc_mv_FNAME" id="mc_mv_FNAME" class="mc_input"/>
</div><!-- /mc_merge_var -->
<div class="mc_merge_var">
		<label for="mc_mv_LNAME" class="mc_var_label mc_header mc_header_text">Last Name</label>
	<input type="text" size="18" placeholder="" name="mc_mv_LNAME" id="mc_mv_LNAME" class="mc_input"/>
</div><!-- /mc_merge_var -->			<div id="mc-indicates-required">
				* = required field			</div><!-- /mc-indicates-required -->
							
							<div class="mc_interests_header">
								Subscribe me to the following list(s)							</div><!-- /mc_interests_header -->
							<div class="mc_interest">
									

					
				
				<input type="checkbox" name="group[ed471a6084][569a27f8d7]" id="mc_interest_ed471a6084_569a27f8d7" class="mc_interest" value="Schwartzreport Daily Edition" />
				<label for="mc_interest_ed471a6084_569a27f8d7" class="mc_interest_label">Schwartzreport Daily Edition</label>
				<br/>
				
				<input type="checkbox" name="group[ed471a6084][c4b6368670]" id="mc_interest_ed471a6084_c4b6368670" class="mc_interest" value="Announcements, Workshops &amp; Events" />
				<label for="mc_interest_ed471a6084_c4b6368670" class="mc_interest_label">Announcements, Workshops &amp; Events</label>
				<br/>				
					</div><!-- /mc_interest -->
			
					
		<div class="mc_signup_submit">
			<input type="submit" name="mc_signup_submit" id="mc_signup_submit" value="Subscribe" class="button" />
		</div><!-- /mc_signup_submit -->
	
	
					<div id="mc_unsub_link" align="center">
				<a href="http://us8.list-manage.com/unsubscribe/?u=b50db294056098aa2e77fd21c&#038;id=0eb25d4404" target="_blank">unsubscribe from list</a>
			</div><!-- /mc_unsub_link -->
						<br/>
			<div id="mc_display_rewards" align="center">
				powered by <a href="http://www.mailchimp.com/affiliates/?aid=b50db294056098aa2e77fd21c&#038;afl=1">MailChimp</a>!
			</div><!-- /mc_display_rewards -->
					
	</div><!-- /mc_form_inside -->
	</form><!-- /mc_signup_form -->
</div><!-- /mc_signup_container -->
	</div></div><div class="widget-background-wrapper" id="text-5-background-wrapper"><div class="widget widget-12 widget-middle clearfix widget_text" id="text-5">			<div class="textwidget"><span class="collapseomatic confbutton" id="id7842"  tabindex="0" title="Conferences &amp; Workshops"    >Conferences &amp; Workshops</span><div id="target-id7842" class="collapseomatic_content ">

<span class="conf"><a href="http://finaltransition.net/index.php/the-conference/" title="September 11-13th, Tucson, AZ"><img src="https://i1.wp.com/www.schwartzreport.net/wp-content/uploads/2015/07/Conference-Graphic-5.jpg" alt="Final Transition Conference Logo" data-recalc-dims="1"></a>
</span>
<span class="conf"><a href="http://www.glidewing.com/sas/opening_to_the_infinite-home.html" target="_blank" title="Online Course Sept 12-Oct 4, 2015"><img src="https://i1.wp.com/www.schwartzreport.net/wp-content/uploads/2015/08/02I-2015.png" alt="O2I Sept 2015 Conference" data-recalc-dims="1"></a>
</div>
</div>
		</div></div><div class="widget-background-wrapper" id="facebook-likebox-2-background-wrapper"><div class="widget widget-13 widget-middle clearfix widget_facebook_likebox" id="facebook-likebox-2">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/schwartzreport" data-width="300"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/schwartzreport"><a href="https://www.facebook.com/schwartzreport"></a></blockquote></div>
		</div>
		</div></div><div class="widget-background-wrapper" id="text-12-background-wrapper"><div class="widget widget-14 widget-middle clearfix widget_text" id="text-12">			<div class="textwidget"><a href="https://igc.academia.edu/StephanSchwartz" id="academia-button">Follow me on Academia.edu</a><script src="//a.academia-assets.com/javascripts/social.js"></script></div>
		</div></div><div class="widget-background-wrapper" id="text-8-background-wrapper"><div class="widget widget-15 widget-bottom clearfix widget_text" id="text-8">			<div class="textwidget"><div class="diigo-tags"><div class="diigo-banner sidebar-title" style="font: bold 12px arial;margin-bottom:5px;"><a href="https://www.diigo.com"><img src="https://i0.wp.com/www.diigo.com/images/ii_blue.gif?resize=16%2C16&#038;ssl=1" alt="diigo" data-recalc-dims="1"/></a> <a href="https://www.diigo.com/cloud/srlinks">Recommended Links</a></div><script type="text/javascript" src="https://www.diigo.com/tools/tagrolls_script/srlinks?icon;size=11-22;color=87ceeb-0000ff;title=Recommended%20Links;name;showadd;v=3"></script></div>
		</div></div></div>

</div>
</div>

</div>
</div>
</div>

<div class="builder-module-background-wrapper builder-module-footer-background-wrapper builder-module-6-background-wrapper builder-module-footer-1-background-wrapper builder-module-bottom-background-wrapper builder-module-last-background-wrapper builder-module-footer-last-background-wrapper builder-module-after-content-background-wrapper builder-module-after-default-module-style-background-wrapper default-module-style-background-wrapper" id="builder-module-51798032b2bac-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-footer-outer-wrapper builder-module-6-outer-wrapper builder-module-footer-1-outer-wrapper builder-module-bottom-outer-wrapper builder-module-last-outer-wrapper builder-module-footer-last-outer-wrapper builder-module-after-content-outer-wrapper builder-module-after-default-module-style-outer-wrapper default-module-style-outer-wrapper" id="builder-module-51798032b2bac-outer-wrapper">
<div class="builder-module builder-module-footer builder-module-6 builder-module-footer-1 builder-module-bottom builder-module-last builder-module-footer-last builder-module-after-content builder-module-after-default-module-style default-module-style clearfix" id="builder-module-51798032b2bac">
<div class="builder-module-block-outer-wrapper builder-module-element-outer-wrapper builder-module-column-1-outer-wrapper single clearfix">
<div class="builder-module-block builder-module-element builder-module-column-1 clearfix">
	<div class="alignleft">
	<a href="http://www.schwartzreport.net/contact/"><img src="http://schwartzreport.net/wp-content/uploads/2014/08/head_shot.jpg"><br />
	Stephan A. Schwartz, Editor</a><br />
		<strong>Schwartzreport</strong><br />
		Copyright &copy; 2017 All Rights Reserved	</div>
	<div class="alignright">
		Website Designed and Maintained by: <br /> BethAlexander.com</a>
	</div>
	
<!-- Highlight Search Terms 1.4.4 ( RavanH - http://status301.net/wordpress-plugins/highlight-search-terms/ ) -->
<script type="text/javascript">
var hlst_query = [];
var hlst_areas = ["#groups-dir-list","#members-dir-list","div.bbp-topic-content,div.bbp-reply-content,li.bbp-forum-info,.bbp-topic-title,.bbp-reply-title","article","div.hentry","div.post","#content","#main","div.content","#middle","#container","div.container","div.page","#wrapper","body"];
</script>

            <script type="text/javascript">

                jQuery(document).ready(function($) {

                SecondClick = null; 
                
                    $(".builder-module-navigation .menu").addClass("it-mobile-nav-menu");
                    $(".it-mobile-nav-menu").before("<div class='it-mobile-nav-menu-header'><span class='it-mobile-nav-menu-btn'></span><span class='it-mobile-menu-text'></span></div>");

                    it_mobile_nav_doResize();

                    if (SecondClick === "1") {
    
                        $(".it-mobile-nav-menu-header").click(function() {
                            $(this).next(".it-mobile-nav .it-mobile-nav-menu").slideToggle();
                        });

                        $('.it-mobile-nav .it-mobile-nav-menu .sub-menu').hide();
                        $('.it-mobile-nav .it-mobile-nav-menu li a').click(function(e) {

                            if ($(this).next('.it-mobile-nav .it-mobile-nav-menu ul.sub-menu').children().length !== 0) {
                                e.preventDefault();
                            }

                            $(this).siblings('.it-mobile-nav .it-mobile-nav-menu .sub-menu').slideToggle();
                        });
                    
                    } else {
    
                        $(".it-mobile-nav .it-mobile-nav-menu-header").click(function() {
                            $(this).next().slideToggle();
                        });
                    }

                    $(window).resize(function() {
                        it_mobile_nav_doResize();
                    });

                });

                function it_mobile_nav_doResize() {
                    
                    if(window.innerWidth > 500) {
                        jQuery(".builder-module-navigation").removeClass("it-mobile-nav");
                        jQuery(".builder-module-navigation .menu").removeAttr("style");
                    } else {
                        jQuery(".builder-module-navigation").addClass("it-mobile-nav");
                        
                        if (SecondClick === "1") {
                            jQuery(".it-mobile-nav .menu.it-mobile-nav-menu").addClass("click-to-open");
                        }
                    }
                }

            </script>
<script type='text/javascript'>
var colomatduration = 'fast';
var colomatslideEffect = 'slideFade';
</script>	<div style="display:none">
	</div>
<script type='text/javascript' src='http://www.schwartzreport.net/wp-includes/js/comment-reply.min.js?ver=d2ce84340ad67192ee8e694a92cf0248'></script>
<script type='text/javascript' src='http://www.schwartzreport.net/wp-content/themes/Builder-Coverage/lib/builder-core/lib/responsive/js/jquery.fitvids-max-width-modification.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.schwartzreport.net/wp-content/themes/Builder-Coverage/lib/builder-core/lib/responsive/js/init-fitvids.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.schwartzreport.net/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.schwartzreport.net/wp-content/plugins/highlight-search-terms/hlst-extend.min.js?ver=1.4.4'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201730'></script>
<script type='text/javascript' src='http://www.schwartzreport.net/wp-content/plugins/jquery-collapse-o-matic/js/collapse.js?ver=1.6.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.schwartzreport.net\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.schwartzreport.net/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.schwartzreport.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=d2ce84340ad67192ee8e694a92cf0248'></script>
<script type='text/javascript' src='http://www.schwartzreport.net/wp-content/themes/Builder-Coverage/js/it_nm_jquery_additions.js?ver=d2ce84340ad67192ee8e694a92cf0248'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.schwartzreport.net/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://www.schwartzreport.net/wp-includes/js/wp-embed.min.js?ver=d2ce84340ad67192ee8e694a92cf0248'></script>
<script type='text/javascript' src='http://www.schwartzreport.net/wp-content/plugins/akismet/_inc/form.js?ver=3.3.3'></script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=75985908&postid=33959&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Comment+%28All+comments+are+currently+moderated%29&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=5.1&sig=2df02dfe620ec97a5b1eb69554e884df081605ba#parent=http%3A%2F%2Fwww.schwartzreport.net%2Frepublicans-using-obscure-bill-quietly-erode-separation-church-state%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=75985908&postid=33959&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Comment+%28All+comments+are+currently+moderated%29&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=5.1&sig=2df02dfe620ec97a5b1eb69554e884df081605ba#parent=http%3A%2F%2Fwww.schwartzreport.net%2Frepublicans-using-obscure-bill-quietly-erode-separation-church-state%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201730.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'75985908',post:'33959',tz:'-7',srv:'www.schwartzreport.net'} ]);
	_stq.push([ 'clickTrackerInit', '75985908', '33959' ]);
</script>

</div>
</div>

</div>
</div>
</div>


</div>
</div>
</div>


</body>
</html>